CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 54 Thanks ricevuti nell'ultimo mese

Pagina 607 di 627 primaprima ... 107507557597605606607608609617 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,061 a 6,070 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6061
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Quote Originariamente inviato da magicken Visualizza il messaggio
    Non mi funziona piu' youtube. Mi usciva il classico errore "connection lost..." sui video. Allora l'ho disinistallato e reinstallato ma adesso addirittura non carica neanche la home page... Rimane solo la barra di ricerca rossa in alto ed al centro il simbolo del caricamento... Ho cancellato anche la cache ed i dati, ma niente...
    Hai fatto la classica prova del build.prop?

  2.  
  3. #6062
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    129

    Ringraziamenti
    2
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da icomei Visualizza il messaggio
    Hai fatto la classica prova del build.prop?
    La stringa ro.build.version.release? Al momento "Kitkat 4.4.2", ma ricordo che appena installai la rom era 5.0....

  4. #6063
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Si quella, impostala a 5 e poi riavvia il cell.

  5. Il seguente Utente ha ringraziato icomei per il post:

    magicken (28-06-15)

  6. #6064
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    129

    Ringraziamenti
    2
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da icomei Visualizza il messaggio
    Si quella, impostala a 5 e poi riavvia il cell.
    Grazie mille ha funzionato. Ma avete fatto caso che i video nel playstore non funzionano? Poi cliccando su youtube essi si aprono appunto con l'app di youtube e si vedono.

  7. #6065
    Baby Droid


    Registrato dal
    Apr 2015
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi avevo pure io il problema di youtube e ho fatto una cazzata. modificando il build.prop ho eliminato quello vecchio e ora il mio z7 bloccato alla schermata di accensione.
    qualcuno mi aiuta? non sono molto pratico.

    sono riuscito a fare un restore da recovery.
    per fortuna avevo un backup!
    Ultima modifica di Terence88; 28-06-15 alle 18:17

  8. #6066
    Androidiano L'avatar di alexx404


    Registrato dal
    Apr 2014
    Localit
    Siena
    Messaggi
    62
    Smartphone
    ZTE Nubia Z7 mini

    Ringraziamenti
    23
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Salve a tutti,
    molte pagine addietro si parlava di problemi inerenti alle suonerie chiamate/messaggi delle Sim. Qualcuno ha trovato un modo? E' fastidiosissimo...

    Nel mio caso vado nella schermata "Audio" e anche cambiando Suoneria scheda sim1, Suoneria scheda sim2, Suono messaggio sim1 e sim2 non cambia nulla, appena ricevo una notifica o una chiamata mi suona comunque quelle di Default... La stessa cosa vale per le App! In Telegram per esempio, appare scritta quella che ho scelto, ma di fatto suona sempre la stessa.. Uso le suonerie di default, anche perch ho flashato da nemmeno 2 ore la ROM di Cuoco (a cui vanno triliardi di ringraziamenti per il lavoro) e ho memoria del telefono e Sd vuote.
    Qualcuno sa come risolvere?
    Un grazie in anticipo!


    EDIT: mi correggo, per la suoneria delle chiamate No Problem (avevo sbagliato io), il problema onnipresente per le suonerie di messaggi/notifiche
    Ultima modifica di alexx404; 29-06-15 alle 19:34 - Motivo: errore mio
    - Nobody's perfect and i stand accused for the lack of a better word and that's my best excuse.

  9. #6067
    Senior Droid L'avatar di daytek


    Registrato dal
    Oct 2014
    Messaggi
    884
    Smartphone
    mini-z7.LOL_5.1.1_ROW_v3.8.c92

    Ringraziamenti
    168
    Ringraziato 311 volte in 230 Posts
    Predefinito

    Quote Originariamente inviato da Terence88 Visualizza il messaggio
    Ragazzi avevo pure io il problema di youtube e ho fatto una cazzata. modificando il build.prop ho eliminato quello vecchio e ora il mio z7 bloccato alla schermata di accensione.
    qualcuno mi aiuta? non sono molto pratico.

    sono riuscito a fare un restore da recovery.
    per fortuna avevo un backup!
    Per la prossima volta,potevi extrapolare il built dal backup ,copiavi su SD e da file manager della recovery copiavi al suo posto il file mettendo poi i permessi sempre da recovery twrp

    Daytek dal mio NX507J usando Androidiani App
    Pensano tanto al futuro che dimenticano di vivere il presente, in tale maniera che non vivono n il presente n il futuro.
    [Dalai Lama]

  10. #6068
    Androidiano L'avatar di alexx404


    Registrato dal
    Apr 2014
    Localit
    Siena
    Messaggi
    62
    Smartphone
    ZTE Nubia Z7 mini

    Ringraziamenti
    23
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Mi rispondo da solo (se mai qualcuno riscontrasse tale problema):

    La suoneria che si auto settava faceva parte del men delle suonerie per la sveglia, stranamente... Ho risolto andando in root/system/media/audio/ringtones, ho aperto la cartelle delle suonerie per la sveglia e una volta individuata quella incriminata l'ho semplicemente tagliata e incollata in qualsiasi altra cartella (per non perderla).
    In questo modo ora non riscontro problemi.

    Fate come se non avessi mai scrtto, lol
    - Nobody's perfect and i stand accused for the lack of a better word and that's my best excuse.

  11. #6069
    Baby Droid


    Registrato dal
    Feb 2015
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, ringrazio ognuno di voi per gli interventi sempre utili, volevo chiedere se esiste qualche soluzione per risolvere il problema dell'audio basso per chiamate in uscita e al contrario il volume audio troppo alto per le chiamate in entrata. Grazie a tutti, uso kitkat di cuoco

  12. #6070
    Senior Droid L'avatar di daytek


    Registrato dal
    Oct 2014
    Messaggi
    884
    Smartphone
    mini-z7.LOL_5.1.1_ROW_v3.8.c92

    Ringraziamenti
    168
    Ringraziato 311 volte in 230 Posts
    Predefinito

    Quote Originariamente inviato da BP80 Visualizza il messaggio
    Salve a tutti, ringrazio ognuno di voi per gli interventi sempre utili, volevo chiedere se esiste qualche soluzione per risolvere il problema dell'audio basso per chiamate in uscita e al contrario il volume audio troppo alto per le chiamate in entrata. Grazie a tutti, uso kitkat di cuoco
    E da giocare su file mixer_paths.xml questione di gusto ,trovi tutto nei post vecchi

    Daytek dal mio NX507J usando Androidiani App
    Pensano tanto al futuro che dimenticano di vivere il presente, in tale maniera che non vivono n il presente n il futuro.
    [Dalai Lama]

Pagina 607 di 627 primaprima ... 107507557597605606607608609617 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy