CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 89 Thanks ricevuti nell'ultimo mese

Pagina 606 di 627 primaprima ... 106506556596604605606607608616 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,051 a 6,060 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6051
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    278

    Ringraziamenti
    20
    Ringraziato 12 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da giankuk Visualizza il messaggio
    Ciao Ragazzi,purtroppo in questi giorni il mio z7mini ha deciso di nn leggermi pi la sim card...qualcun'altro ha avuto questo problema con il terminale?l ho comprato da top reseller store,sapete dirmi se sono efficienti nel ripararlo?

    Inviato dal mio GT-P5200 usando Androidiani App
    Anche a me non va da mesi la seconda sim, per ora. lo uso come mono sim in attesa si mandarlo in assistenza da **********.

    Inviato dal mio NX507J usando Androidiani App

  2.  
  3. #6052
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da slight80 Visualizza il messaggio
    [quote name="giankuk" post=6922903]Ciao Ragazzi,purtroppo in questi giorni il mio z7mini ha deciso di nn leggermi pi la sim card...qualcun'altro ha avuto questo problema con il terminale?l ho comprato da top reseller store,sapete dirmi se sono efficienti nel ripararlo?

    Inviato dal mio GT-P5200 usando Androidiani App
    Anche a me non va da mesi la seconda sim, per ora. lo uso come mono sim in attesa si mandarlo in assistenza da **********.

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]

    1. Avete provato ad invertire le sim fisicamente?
    2. Avete provato a farvi resettare la sim dal vostro operatore?
    3. Avete provato la sim di un altro operatore?
    4. So che alcune sim sono diventate incompatibili e bisogna farsele sostituire dall'operatore


    Inviato dal mio LG-D858HK usando Androidiani App

  4. #6053
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    per la questione della sim non riconosciuta...siete fortunati, uno dei due nubia che ho non riconosce pi nessuna sim :/

    ho un piccolo problema: applicazioni come per es. rai tv non vanno perch a quanto pare il file hosts stato modificato da adblock o altro (o forse direttamente da cuoco nella rom "originale"). Come posso risolvere ?

  5. #6054
    Androidiano VIP L'avatar di manuelb


    Registrato dal
    Jul 2013
    Messaggi
    2,722
    Smartphone
    Honor 6 Plus/Opo/Asus tf300t

    Ringraziamenti
    137
    Ringraziato 670 volte in 497 Posts
    Predefinito

    scusami plutus ma hai perso gli imei digita sul tastierino del telefono? *#06#
    se hai perso la parte imei non c' problema ti aiuto io a ripristinarli

  6. #6055
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da manuelb Visualizza il messaggio
    scusami plutus ma hai perso gli imei digita sul tastierino del telefono? *#06#
    se hai perso la parte imei non c' problema ti aiuto io a ripristinarli
    non credo sia quello il problema...(non ho il tel sottomano)...il telefono vede le sim, si collega alla rete magari per qualche minuto poi d "nessuna sim installata" restando cosi per qualche secondo o qualche ora....per poi ritrovare la rete etc in loop. Oppure funziona bene per diverse ore senza sintomi particolari..tra l'altro se installo una rom recente il telefono si accende e muore dopo qualche secondo (con la 1.42 nessun problema di questo tipo)

  7. #6056
    Androidiano VIP L'avatar di manuelb


    Registrato dal
    Jul 2013
    Messaggi
    2,722
    Smartphone
    Honor 6 Plus/Opo/Asus tf300t

    Ringraziamenti
    137
    Ringraziato 670 volte in 497 Posts
    Predefinito

    mmmm se le vede per qualche minuto mi sembra strana la cosa.. cmq non penso che tu abbia perso gli imei guarda cmq

  8. #6057
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Il file hosts lo trovi in system/etc
    Con i diritti di root puoi modificarlo
    Cancellando le righe introdotte da adblock oppure le commenti (metti # all'inizio della riga) lasciando queste
    127.0.0.1 localhost
    ::1 localhost

    Ah dimenticavo... il classico backup del file cosa buona e giusta
    Ultima modifica di icomei; 23-06-15 alle 17:13

  9. Il seguente Utente ha ringraziato icomei per il post:

    plutus (23-06-15)

  10. #6058
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    49
    Smartphone
    Nubia Z7 Mini

    Ringraziamenti
    53
    Ringraziato 10 volte in 7 Posts
    Predefinito

    Ciao domanda ma per chi ha installato il firware di Cuoco e BB72 v1.82 con l'aggiornamento alla 2.51 previsto qualche altro aggiornamento o stato abbandonato?
    Ciao Andrea

  11. #6059
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Secondo me la ROM ora molto stabile e, considerando anche che Nubia ha spostato l'attenzione verso lollipop non penso usciranno altre ROM ufficiali kitkat per Z7 mini, non mi aspetto altri aggiornamenti....
    poi magari mi sbaglio e a breve esce qualcosa...

  12. #6060
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    129

    Ringraziamenti
    2
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Non mi funziona piu' youtube. Mi usciva il classico errore "connection lost..." sui video. Allora l'ho disinistallato e reinstallato ma adesso addirittura non carica neanche la home page... Rimane solo la barra di ricerca rossa in alto ed al centro il simbolo del caricamento... Ho cancellato anche la cache ed i dati, ma niente...

Pagina 606 di 627 primaprima ... 106506556596604605606607608616 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy