CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 25 di 90 primaprima ... 1523242526273575 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 241 a 250 su 899
Discussione:

Zopo zp910

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #241
    Senior Droid


    Registrato dal
    Sep 2012
    Località
    Reggio Emilia
    Messaggi
    513
    Smartphone
    Lg G2 Iphone 4s

    Ringraziamenti
    29
    Ringraziato 39 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da damianos Visualizza il messaggio
    Sbaglio o è già uscita la stock 4.2.1 per il nostro 910? Grazie a chi mi risponderà

    Inviato dal mio ZP910 con Tapatalk 2
    dove l'hai visto?

  2.  
  3. #242
    Androidiano L'avatar di mose59


    Registrato dal
    Nov 2012
    Località
    Reggio Calabria
    Messaggi
    116
    Smartphone
    Huawei p9

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Scusatemi se voglio eliminare la scritta zopo all'avvio è possibile? Se si qualcuno mi può spiegare come fare? Grazie

  4. #243
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    49

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Thay ho risolto dopo non poche peripezzie utilizzando un p.c con XP e un SP_Flash_Tool_v3.1308.0.125 scaricato da un sito cinese.

  5. #244
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    49

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Volevo chiedere se qualcuno ha problemi con il tetering il mio pc si connette ma Internet non va.



    Inviato dal mio ZP910 usando Androidiani App

  6. #245
    Baby Droid L'avatar di NINOWANTED


    Registrato dal
    Nov 2012
    Messaggi
    17

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Inviato dal mio ZP910...

  7. #246
    Senior Droid L'avatar di Alessietto750


    Registrato dal
    May 2012
    Località
    Roma
    Messaggi
    611
    Smartphone
    HUAWEI G8

    Ringraziamenti
    3
    Ringraziato 52 volte in 50 Posts
    Predefinito

    Quote Originariamente inviato da Alessietto750 Visualizza il messaggio
    ok.... proviamo con la guida dell' 810
    mi mandi il link della pagina cosi mi sbrigo senza che mi leggo tutto, grazie
    allora ... ho provato con la guida dello zp 810.. scarico i file necessari, faccio partire il flashtool attacco il cel, che stranamente per la prima volta viene riconosciuto da spento come MTK ecc. parte il caricamento, prima la barra rossa poi unqa barra viola!!!!!!!!
    poi il progressivo rimane a zero ma il tempo continua a scorrere
    visto che per un pò non accade nulla stacco il ce..... ed il disastro è avvenuto..... il display non manda più l'immagine.
    All'accenzione il cell parte regolarmente ma il display sfarfalla di brutto..... secondo voi che danno ho recato al mio zopone? se ne può uscire??

  8. #247
    Androidiani Power User L'avatar di thay


    Registrato dal
    Apr 2010
    Località
    Droidland
    Messaggi
    8,369

    Ringraziamenti
    35
    Ringraziato 2,171 volte in 1,299 Posts
    Predefinito

    Quote Originariamente inviato da Alessietto750 Visualizza il messaggio
    allora ... ho provato con la guida dello zp 810.. scarico i file necessari, faccio partire il flashtool attacco il cel, che stranamente per la prima volta viene riconosciuto da spento come MTK ecc. parte il caricamento, prima la barra rossa poi unqa barra viola!!!!!!!!
    poi il progressivo rimane a zero ma il tempo continua a scorrere
    visto che per un pò non accade nulla stacco il ce..... ed il disastro è avvenuto..... il display non manda più l'immagine.
    All'accenzione il cell parte regolarmente ma il display sfarfalla di brutto..... secondo voi che danno ho recato al mio zopone? se ne può uscire??
    Nessun danno riflasha il firmware stock e torna a posto mi e già successo con un le novo tempo fa

  9. #248
    Senior Droid L'avatar di Alessietto750


    Registrato dal
    May 2012
    Località
    Roma
    Messaggi
    611
    Smartphone
    HUAWEI G8

    Ringraziamenti
    3
    Ringraziato 52 volte in 50 Posts
    Predefinito

    Quote Originariamente inviato da thay Visualizza il messaggio
    Nessun danno riflasha il firmware stock e torna a posto mi e già successo con un le novo tempo fa
    ho provato.... ma adesso il pc non mi riconosce più il device.....

  10. #249
    Senior Droid L'avatar di Alessietto750


    Registrato dal
    May 2012
    Località
    Roma
    Messaggi
    611
    Smartphone
    HUAWEI G8

    Ringraziamenti
    3
    Ringraziato 52 volte in 50 Posts
    Predefinito

    img20130420153921.jpg
    questo è come si presenta il mio display

  11. #250
    Androidiani Power User L'avatar di thay


    Registrato dal
    Apr 2010
    Località
    Droidland
    Messaggi
    8,369

    Ringraziamenti
    35
    Ringraziato 2,171 volte in 1,299 Posts
    Predefinito

    Prova a togliere la batteria cambia presa USB e sopratutto utilizza una versione di smarttool adatta
    In ogni caso in gestione periferiche il telefono deve venire rilevato.A meno che tu non abbia flashato un firmware (o meglio un preloadet) non indicato per il telefono non ci sono problemi e si recupera senza problemi

Pagina 25 di 90 primaprima ... 1523242526273575 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy