CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 71 di 90 primaprima ... 2161697071727381 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 701 a 710 su 899
Discussione:

Zopo zp910

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #701
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti..con la ROM 4.2.1 stock emergono i soliti problemi di luminosità auto...se qualcuno mi suggerisce come fixare...e il volume delle suonerie decisamente basso nonostante i ritocchi con mobile uncle...tutto il resto sembra OK...


    Inviato dal mio ZP910

  2.  
  3. #702
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    49

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pidiesis Visualizza il messaggio
    Ciao a tutti..con la ROM 4.2.1 stock emergono i soliti problemi di luminosità auto...se qualcuno mi suggerisce come fixare...e il volume delle suonerie decisamente basso nonostante i ritocchi con mobile uncle...tutto il resto sembra OK...


    Inviato dal mio ZP910
    Purtroppo anch'io ho problemi con il sensore di luminosità, ho scritto anche all'assistenza ma ancora non mi hanno risposto, credo comunque che sia un problema software spero risolvano con un fix.

  4. #703
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    49

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Volevo chiedere se qualcuno ha problemi con il tethering, gli altri teminali una volta attivo si connettono ma non vanno su internet. Problema riscontrato sia con 4.1 che con 4.2. Soluzioni?

  5. #704
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da trappenhuis Visualizza il messaggio
    Stalingrad, il telefono connesso al PC deve stare acceso o spento?
    Basta semplicemente connetterlo con il cavetto oppure ci sono altri accorgimenti prima di lanciare motochopper?

    Grazie.
    Si, il telefono deve essere acceso, collegato via usb e logicamente deve essere visto dal pc con i driver corretti.
    Se usi Snap quanto colleghi il telefono ti avvisa sempre che si collega quindi te ne accorgi se c'è qualche problema.

    Un volta che lo script ha finito di copiare i file, ti domanda di premere un tasto per riavviare ... una volta riavviato sei root ....

    Molto più facile e veloce che con la procedura via recovery ;-)

  6. Il seguente Utente ha ringraziato Stalingrad per il post:

    ase11 (24-05-13)

  7. #705
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da enrico1792 Visualizza il messaggio
    Volevo chiedere se qualcuno ha problemi con il tethering, gli altri teminali una volta attivo si connettono ma non vanno su internet. Problema riscontrato sia con 4.1 che con 4.2. Soluzioni?
    Non mi è ancora servito ma, visto che prossima settimana mi servirà, mi sa che questo weekend lo testerò e poi vi so dire ...

  8. #706
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da enrico1792 Visualizza il messaggio
    Purtroppo anch'io ho problemi con il sensore di luminosità, ho scritto anche all'assistenza ma ancora non mi hanno risposto, credo comunque che sia un problema software spero risolvano con un fix.
    Il problema della luminosità è un problema noto su tutti i device Zopo e mai risolto.
    L'assistenza italiana se ti rispondono, ti fanno fare sempre prove ma senza cognizione di causa ... vanno a occhio ... perchè credo che nemmeno loro sappiano come risolverlo.
    Io mi sono arreso e l'ho messa sempre manuale impostando in Profile Scheduler dei profili diurni e notturni e impostando la modifica della luminosità direttamente dalla app.
    Di certo se mettete auto e andate in ambienti luminosi ... siete nella c... quindi se da Zopo non danno la soluzione definitiva ... vi consiglio di metterlo manuale ...
    Da engineer menu io non so cosa fare quindi non ci provo nemmeno ... onde evitare casini ...

  9. Il seguente Utente ha ringraziato Stalingrad per il post:

    ase11 (24-05-13)

  10. #707
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    200

    Ringraziamenti
    0
    Ringraziato 17 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da phoenix530 Visualizza il messaggio
    appena fleshato la 4.2.1 e la twrp...effettuata la root da recovery (si entra con la presa elettrica collegata durante la fase di carica). go backup si e' rivelato molto meglio di titanium...ha ripristinato tutto in pochissimo tempo e mi ha pure fatto il backup delle cartelle di golauncher ex!!! spettacolo...ho solo dovuto eliminare i contatti che me li sono ritrovati sdoppiati...testo nei prossimi giorni e vi faccio sapere
    La semplicità premia, non ha la 10000 funzioni di titanium ma fa il suo e pure bene, in più è gratuito. Il GO team fa buoni prodotti.

  11. #708
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    per la luminosita' usate velis auto brightness...sul thread del modding trovate info nella sezione faq

  12. #709
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da enrico1792
    Volevo chiedere se qualcuno ha problemi con il tethering, gli altri teminali una volta attivo si connettono ma non vanno su internet. Problema riscontrato sia con 4.1 che con 4.2. Soluzioni?

    Si in effetti il tethering USB e WiFi non funziona ne con la 4.1 ne con la4.2.io le ho veramente provate tutte ma non va. Si connette, trova il gateway ma non c'è scambio dati. Si dice che
    i gestori tendano a non permettere il tethering poiché si vorrebbe far pagare. Cmq io ho risolto installando dal play l'app clockworkmod tether sul device e la versione win sul PC. Alla connessione usb creano una LAN e il problema teth è risolto!OK?

    Inviato dal mio ZP910

  13. #710
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    200

    Ringraziamenti
    0
    Ringraziato 17 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da phoenix530 Visualizza il messaggio
    anche io ho preso una classe 10 da amazon e rivendero' la mia attuale classe 4....appena venerdi mi arriva faccio tutte le prove del caso installando sto fw di druidblack....

    messaggio per daltanius e tutti quelli che non hanno problemi con galleria e quant'altro su fw 4.2.1: specificate marca classe e dimensione della vostra sd

    cmq se volete posso gestirlo io il thread principale se mi date la possibilita' di modificarlo e nel tempo libero inizio a sistemarlo per bene con quello che abbiamo scoperto in queste ultime settimane...come dicevo pocanzi fino a venerdi mi reputo spettatore della situazione...se prima nn mi arriva la classe 10 non mi metto a installare nuovamente fw...voglio fare un lavoro sistemato


    eccovi alcuni link utili da incorporare poi nel thread principale:

    firmware 4.2.1 by druidblack: https://disk.yandex.ru/public/?hash=...SaNfwjqunEE%3D
    combo patch 1: https://disk.yandex.com/public/?hash...tEZywHQ7f3k%3D
    combo patch 2:https://disk.yandex.com/public/?hash...6W31QHL9/Jo%3D

    istruzioni per l'uso:
    installare cwm recovery e formattare (factory reset, cache e dalvik)
    installare da zip il fw 4.2 by druidblack tramite cwm e formattare successivamente cache e dalvik
    riavviare il telefono e far configurare il fw
    riavviare in recovery e formattare cache e dalvik
    installare patch 1 e patch 2 (riavviare il sistema dopo ogni patch installare e poi tornare in recovery e pulire la cache e la dalvik)
    formattare cache e dalvik e riavviare

    buon divertimento
    Come mai il file da scaricare della 4.2.1 è chiamato ZP900H_jb2_Dru​idblack.zip, non dovrebbe essere 910?

Pagina 71 di 90 primaprima ... 2161697071727381 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy