CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 139 di 273 primaprima ... 3989129137138139140141149189239 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,381 a 1,390 su 2722
Discussione:

Zopo zp950 phablet

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1381
    Androidiano L'avatar di Roma16


    Registrato dal
    Jan 2013
    Località
    Roma
    Messaggi
    52
    Smartphone
    Zopo zp950

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    R: Zopo zp950 phablet

    Quote Originariamente inviato da Ambrily Visualizza il messaggio
    Oh mamma mia. O.o
    Tu hai per caso fatto qualche modifica al telefono? Nel senso, non so, cambiato firmware o cose simili?

    Inviato dal mio Transformer TF101 con Tapatalk 2
    No niente di tutto ciò solo che da ieri non riesco a fare una foto

    inviato dal mio cin ciu'li' zp950 con tapatalk

  2.  
  3. #1382
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Prima di iniziare con gli Allarmi
    Aiutiamo a risolvere il problema!
    Vai su gestione applicazione trova fotocamera e termina il processo e cancella i dati,e prova ad avviare la fotocamera!

    Inviato dal mio ZP500+ con Tapatalk 2

  4. #1383
    Androidiano L'avatar di Roma16


    Registrato dal
    Jan 2013
    Località
    Roma
    Messaggi
    52
    Smartphone
    Zopo zp950

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da command0 Visualizza il messaggio
    Prima di iniziare con gli Allarmi
    Aiutiamo a risolvere il problema!
    Vai su gestione applicazione trova fotocamera e termina il processo e cancella i dati,e prova ad avviare la fotocamera!

    Inviato dal mio ZP500+ con Tapatalk 2
    Gestione applicazioni??in Impostazioni non ce

    inviato dal mio cin ciu'li' zp950 con tapatalk

  5. #1384
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Prima di iniziare con gli Allarmi
    Aiutiamo a risolvere il problema!
    Vai su gestione applicazione trova fotocamera e termina il processo e cancella i dati,e prova ad avviare la fotocamera!

    IMPOSTAZIONI/APPLICAZIONI
    Inviato dal mio ZP500+ con Tapatalk 2
    Immagini allegate

  6. #1385
    Androidiano L'avatar di Roma16


    Registrato dal
    Jan 2013
    Località
    Roma
    Messaggi
    52
    Smartphone
    Zopo zp950

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da command0 Visualizza il messaggio
    Prima di iniziare con gli Allarmi
    Aiutiamo a risolvere il problema!
    Vai su gestione applicazione trova fotocamera e termina il processo e cancella i dati,e prova ad avviare la fotocamera!

    IMPOSTAZIONI/APPLICAZIONI
    Inviato dal mio ZP500+ con Tapatalk 2
    Impostazioni tutte le applicazioni ma la fotocamera non ce da solo la galleria

    inviato dal mio cin ciu'li' zp950 con tapatalk

  7. #1386
    Androidiano L'avatar di serexna


    Registrato dal
    Feb 2013
    Messaggi
    61

    Ringraziamenti
    25
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da mmaury Visualizza il messaggio
    salve zoponisti di tutta Italia!

    versione skype 3.1.0.6458 provata e va che è un amore! :-)

    test pass!!
    A me quella non va... Poco male... Ho trovato questa poco fa che va a meraviglia! Zopo tutta la vita! :-D

    Inviato dal mio ZP950 con Tapatalk 2
    Immagini allegate

  8. Il seguente Utente ha ringraziato serexna per il post:

    Ambrily (13-02-13)

  9. #1387
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Vicina vicina alla Svizzera, ma sono veneta! :)
    Messaggi
    150
    Smartphone
    Zopo ZP950 Phablet

    Ringraziamenti
    93
    Ringraziato 33 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da Roma16 Visualizza il messaggio
    Impostazioni tutte le applicazioni ma la fotocamera non ce da solo la galleria

    inviato dal mio cin ciu'li' zp950 con tapatalk
    Confermo, neanche a me trova l'app fotocamera, ma se vado su Informazioni mi rimanda a GALLERIA.
    Prova a terminare quella...

    PS. command0 scusa, non volevo certo creare l'ennesimo allarme, ma cercavo di capire se c'erano stati cambiamenti che avessero potuto causare il disguido.

    Inviato dal mio Transformer TF101 con Tapatalk 2

  10. #1388
    Androidiano L'avatar di marty65


    Registrato dal
    Dec 2011
    Messaggi
    224
    Smartphone
    Zopo zp950 Note 4

    Ringraziamenti
    5
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da command0 Visualizza il messaggio
    Flasha un firmware diverso dalla build che avevi!
    Ultima prova!

    Inviato dal mio ZP500+ con Tapatalk 2

    Mi inchino al cospetto dei Professori di questo forum!! in particolare di Command0....ho seguito il tuo consiglio, ho flashato la ROM del sito cinese ed ho resuscitato il telefono. Poi ho riflashato la ROM del sito italiano, che comunque continuava ad essere in cinese e piena di applicazioni cinesi (unica cosa strana, perchè quando l'ho flashata la prima volta era in italiano). Comunque da recovery ho ripristinato il backup che avevo fatto e tutto è tornato come prima. Mi hai fatto risparmiare oltre che un po' di soldi, che investirò in batteria aggiuntiva e cover colorata, soprattutto giorni di rodimento epatico. GRAZIE
    P.S. Se passi da Lecce, dove sono io, troverai un amico sincero.

  11. Il seguente Utente ha ringraziato marty65 per il post:

    command0 (13-02-13)

  12. #1389
    Androidiano L'avatar di Roma16


    Registrato dal
    Jan 2013
    Località
    Roma
    Messaggi
    52
    Smartphone
    Zopo zp950

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Ambrily Visualizza il messaggio
    Confermo, neanche a me trova l'app fotocamera, ma se vado su Informazioni mi rimanda a GALLERIA.
    Prova a terminare quella...

    PS. command0 scusa, non volevo certo creare l'ennesimo allarme, ma cercavo di capire se c'erano stati cambiamenti che avessero potuto causare il disguido.

    Inviato dal mio Transformer TF101 con Tapatalk 2
    Fatto ma non va'....

    inviato dal mio cin ciu'li' zp950 con tapatalk

  13. #1390
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Sai credo che prima di contattare Udine
    sia meglio provare con un flash!Se hai problemi con flashtool attendi la zombythay :thumbup:
    Inviato dal mio ZP500+ con Tapatalk 2
    Ultima modifica di command0; 13-02-13 alle 16:48

  14. Il seguente Utente ha ringraziato command0 per il post:

    Roma16 (13-02-13)

Pagina 139 di 273 primaprima ... 3989129137138139140141149189239 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy