CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 266 di 273 primaprima ... 166216256264265266267268 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,651 a 2,660 su 2722
Discussione:

Zopo zp950 phablet

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2651
    Baby Droid L'avatar di blackoctober


    Registrato dal
    Feb 2013
    Messaggi
    11
    Smartphone
    uno ZP950

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ma sicuro che il problema della suoneria è stato affrontato
    Uno dei tanti

  2.  
  3. #2652
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Appunto...lo chiedo a chi ne sa più di me...puoi darmi una mano a risolvere il problema della suoneria bassa?

  4. #2653
    Baby Droid L'avatar di blackoctober


    Registrato dal
    Feb 2013
    Messaggi
    11
    Smartphone
    uno ZP950

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da nottefonda Visualizza il messaggio
    Appunto...lo chiedo a chi ne sa più di me...puoi darmi una mano a risolvere il problema della suoneria bassa?
    sul fatto di saperne di più dubito...

    tuttavia se dai un occhio qua http://www.zopomobileshop.com/zopo-r...ngtone-volume/ potrebbe aprirti un mondo...
    Però fai attenzione a cosa modifichi vacci piano
    Ultima modifica di blackoctober; 18-08-13 alle 22:45

  5. #2654
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ....scusa....ma il link che mi hai postato non mi apre...potresti aiutarmi diversamente?....grazie

  6. #2655
    Baby Droid L'avatar di blackoctober


    Registrato dal
    Feb 2013
    Messaggi
    11
    Smartphone
    uno ZP950

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    riprova con questo è una guida della zopo e sintetizzarla non servirebbe a niente;
    se vuoi conoscere al meglio il tuo telefono, leggiti tutte le pagine precedenti con tempo e calma...
    Sicuramente ne trarrai giovamento

    http://www.zopomobileshop.com/zopo-r...ngtone-volume/
    Ultima modifica di blackoctober; 18-08-13 alle 22:45

  7. #2656
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    67

    Ringraziamenti
    20
    Ringraziato 11 volte in 9 Posts
    Predefinito

    salve bellagente,
    ho fatto un qualche danno allo zp950: dopo un reeboot il telefono si accende con la schermata bianca e la scritta zopo in azzurro dopo circa 8 secondi si spenge poi dopo altri 5 secondi si riavvia e così di seguito fino a che non levo la batteria o spingo i tasti power+ vol.down che mi danno una schermata tipo recovery (credo si chiami così) però in cinese e comunque sposto la selezione delle righe ma non si riesce ad andare avanti nel menù e per spengerlo devo sempre levare la batteria, invece se al riavvio spingo power+vol.up si apre questo menù:

    Select Boot Mode:
    [VOLUME_UP to select. VOLUME_DOWN is OK.]

    [Recovery Mode]
    [Fastboot Mode]
    [Normal Boot]

    quando seleziono gli ultimi due riparte il loop on-off ( e levo la batteria), invece quando seleziono il primo appare un robottino android sdraiato con lo sportello sulla pancia aperto sovrastato da un triangolo rosso con punto esclamativo e di nuovo via la batteria

    c'è qualcosa che posso fare?

    ps: il primo reeboot lo avevo fatto dopo aver disinstallato l'app lime (un file manager) a cui avevo dato i permessi di root

  8. #2657
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    67

    Ringraziamenti
    20
    Ringraziato 11 volte in 9 Posts
    Predefinito

    sto provando il tutorial di recovery e root che thay ha postato in prima pagina ma arrivato al punto:

    DESELEZIONATE tutte le voci dal menu del programma e lasciare spuntata solo quella relativa a recovery La situazione si presentera' cosi'

    non mi appare:

    http://i.imgur.com/X6cFX.png

    e quando clicco su download il popup dice:


    [Hint] RECOVERYis checked, but without pass!

    e quando connetto il telefono non succede nulla (tranne che si carica la batteria)

  9. #2658
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    67

    Ringraziamenti
    20
    Ringraziato 11 volte in 9 Posts
    Predefinito

    ok, tutto risolto alla prima botta su un pc con win xp, grazie ad un giusto mix delle guide di thay e lostman, che su win 7 mi sono dannato inutilmente ... ora lo zp 950 è tornato in piena attività

    ciao bellagente

  10. #2659
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da magamago Visualizza il messaggio
    Qualche anima pia riesce a darmi qualche dritta (il più possibile terra terra perchè neanche sò quanto fa 1+1....).....per il mio Zopo zp950?

    In sostanza ho questo problema: non riesco ad abbinarlo al mio iPad tramite Tethering Bluetooth. Sono in possesso di una scheda Tm con collegamento ad internet che funziona regolarmente. Spostando la stessa scheda in un altro cellulare questa funziona con l'iPad, mentre con lo zopo non riesce ad abbinarsi all'iPad e quest'ultimo non mi fa aprire le pagine internet (da notare che lo Zopo invece con WiFi funziona a meraviglia!!!).

    Ho provato ad inviarlo anche alla casa Zopo e mi hanno detto che con Wind funziona !!!!!

    Non so dove sbattere a testa!!!


    Qualcuno mi aiuti (per favore!!!!)
    ...qualche anima pia di buona volontà' riesce a risolvere l'arcano mistero e aiutarmi????? Grazie.....

  11. #2660
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Bisignano
    Messaggi
    185
    Smartphone
    MLAIS M52 red note

    Ringraziamenti
    8
    Ringraziato 14 volte in 14 Posts
    Predefinito

    i Ieri ho smanettato un po con ilCell ho messo la ROM miui davvero bella e fluida unica pecca manca lingua italiana... poi ho messo la thay 2 mi piace pero ho un problema le app di sistema tipo nova luncer superSu etc etc nel play stpre mi trova l'aggiornamento se lo faccio mi da errore : il file del pacchetto non é stato firmato correttamente... cosa posso fare?????

Pagina 266 di 273 primaprima ... 166216256264265266267268 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy