CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 162 di 292 primaprima ... 62112152160161162163164172212262 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,611 a 1,620 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1611
    Baby Droid


    Registrato dal
    Apr 2013
    Località
    Lecce
    Messaggi
    34
    Smartphone
    ZOPO 950+ MAX 16Gb

    Ringraziamenti
    0
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ho letto (e mi è stato appena confermato) sulla pagina facebook di "Zopomobile Italia" che dopo l'aggiornamento alla 4.2.1 Europea da parte di un utente possessore del modello 16Gb (come me...) la memoria disponibile rilevata è diventata non più di 1.29Gb.

    Qualcuno ha avuto mai esperienze simili? Perché se no per ora desisto dall'aggiornamento, non è che mi trovi poi così male, anzi... e dell'attuale memoria non posso fare a meno.

  2.  
  3. #1612
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Non sono riuscito a concludere la procedura. Al momento in cui attacco il telefono al pc, e poi inserisco la batteria, non parte alcun download. Rimane tutto fermo.

  4. #1613
    Androidiano L'avatar di DrDivXBetaRelease


    Registrato dal
    Feb 2013
    Messaggi
    159

    Ringraziamenti
    296
    Ringraziato 101 volte in 53 Posts
    Predefinito

    Quote Originariamente inviato da zoolander Visualizza il messaggio
    Non sono riuscito a concludere la procedura. Al momento in cui attacco il telefono al pc, e poi inserisco la batteria, non parte alcun download. Rimane tutto fermo.
    Prova a cambiare porta USB vedrai che parte, è successo anche a me con 2 porte usb, la terza ha funzionato e continua a funzionare perfettamente.

  5. Il seguente Utente ha ringraziato DrDivXBetaRelease per il post:

    zoolander (02-05-13)

  6. #1614
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da DrDivXBetaRelease Visualizza il messaggio
    Prova a cambiare porta USB vedrai che parte, è successo anche a me con 2 porte usb, la terza ha funzionato e continua a funzionare perfettamente.
    Ok ci provo, incrociamo le dita. Ti faccio sapere, senza supporto non so dove sbattere la testa

    Edit: niente, purtroppo cambiando varie porte usb non è cambiato nulla T_T.

    Inviato dal mio ZP950+ con Tapatalk 2
    Ultima modifica di zoolander; 02-05-13 alle 07:22

  7. #1615
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da zoolander Visualizza il messaggio
    Ok ci provo, incrociamo le dita. Ti faccio sapere, senza supporto non so dove sbattere la testa

    Edit: niente, purtroppo cambiando varie porte usb non è cambiato nulla T_T.

    Inviato dal mio ZP950+ con Tapatalk 2
    Che sistema operativo hai nel PC?

    Inviato dal mio ZP950+ con Tapatalk 2
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  8. #1616
    Androidiano


    Registrato dal
    Jul 2010
    Località
    Corea del Sud
    Messaggi
    55

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi ho un problema e vorrei capire una cosa. Mi trovo all'estero e la sim locale funziona su slot 1 senza problema sia voce che dati. Quella italiana se non lascio attivo il 3G non aggancia nemmeno il roaming voce. Il problema e' che se attivo il 3G sulla italiana perdo la linea sulla sim locale.
    Avevo capito nelle varie discussioni, che lo slot 2 malgrado fosse dichiarato solo GSM, funzionava anche in wcdma. Questo e' vero, ma quello che non capisco e' che se si attiva il 3G ma si esclude il traffico dati, perdo completamente la linea nella sim.

    Ho provato ad invertire le sim negli slots, il risultato e' identico.
    Incomincio a credere che non esiste soluzione. Voi come gestite le sim?

  9. #1617
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    213

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    So che potrebbe essere prestino ma....una mini recensione sulla nuova ROM stock 4.2.1???? Utilizzo RAM, durata batteria, punteggio antututu, segnale e velocità dati? Grazie a chiunque darà il suo piccolo contributo.

    Inviato dal mio ZP950+ con Tapatalk 2

  10. #1618
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da medrona Visualizza il messaggio
    Che sistema operativo hai nel PC?

    Inviato dal mio ZP950+ con Tapatalk 2
    Ciao medrona, ho windows xp!

    Inviato dal mio ZP950+ con Tapatalk 2

  11. #1619
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da zoolander Visualizza il messaggio
    Ciao medrona, ho windows xp!

    Inviato dal mio ZP950+ con Tapatalk 2
    Edit: ho fatto altri tentativi, ma niente. Il mio sospetto è che si tratti di un problema di driver, nonostante adb driver mi abbia segnalato l'installazione del driver medesimo.

    Inviato dal mio ZP950+ con Tapatalk 2

  12. #1620
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Io ho fatto così ed è andata bene:
    Fatta tutta la procedura con flashtoll ecc. Ecc.
    Arrivato al momento di attaccare il telefono ho staccato la batteria per una decina di secondi, ho inserito la batteria e con telefono spento ma batteria inserita ho collegato il cellulare al PC... Così facendo è andata a buon fine la procedura di aggiornamento...
    Prova

    Inviato dal mio ZP950H con Tapatalk 2

  13. Il seguente Utente ha ringraziato pierpiero99 per il post:

    zoolander (02-05-13)

Pagina 162 di 292 primaprima ... 62112152160161162163164172212262 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy