CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 163 di 292 primaprima ... 63113153161162163164165173213263 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,621 a 1,630 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1621
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Io ho fatto così ed è andata bene:
    Fatta tutta la procedura con flashtoll ecc. Ecc.
    Arrivato al momento di attaccare il telefono ho staccato la batteria per una decina di secondi, ho inserito la batteria e con telefono spento ma batteria inserita ho collegato il cellulare al PC... Così facendo è andata a buon fine la procedura di aggiornamento...
    Prova

    Inviato dal mio ZP950H con Tapatalk 2
    Grazie mille, Ma è esattamente quello che ho fatto

    Inviato dal mio ZP950+ con Tapatalk 2

  2.  
  3. #1622
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Zoo con XP , deve andare ....Ma non è che il problema sia l operatore ( scherzo) ????
    Riflessione ; a cosa mi serve il root e la CWM se non ci metto la custom ROM???
    Inviato dal mio ZP950+ con Tapatalk 2
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  4. #1623
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da medrona Visualizza il messaggio
    Zoo con XP , deve andare ....Ma non è che il problema sia l operatore ( scherzo) ????
    Riflessione ; a cosa mi serve il root e la CWM se non ci metto la custom ROM???
    Inviato dal mio ZP950+ con Tapatalk 2
    Ahahah, che il problema sia l'operatore è possibilissimo, data la conclamata incompetenza . Ma davvero non vedo dove posso aver sbagliato. D'altronde bisogna solo scompattare i file, sovrascrivere quei due, avviare flash tool, indicare il percorso, cliccare su download, attaccare il telefono prima senza batteria, poi inserire la batteria, e poi dovrebbe dare tutto da solo, ma da me non lo fa


    Edit: ho provato sia con la modalità debug usb, sia senza. Non va uguale, ma in teoria quale sarebbe quella corretta?
    Inviato dal mio ZP950+ con Tapatalk 2
    Ultima modifica di zoolander; 02-05-13 alle 10:56

  5. #1624
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Io il problema di tutti i driver l'ho risolto installando SnapPea ... prova

  6. #1625
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Io il problema di tutti i driver l'ho risolto installando SnapPea ... prova
    Idem , anche nel mio caso il mio XP non colloborava( ehm diciamo così ;]) e snapea ha risolto tutti i problemi.
    In pratica installi il software una volta completata la install colleghi lo zopone via USB e lanci snpea che in auto ti installa i driver corretti. Tutto in un click, meglio di così....

  7. #1626
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    146

    Ringraziamenti
    22
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da zoolander Visualizza il messaggio
    Ahahah, che il problema sia l'operatore è possibilissimo, data la conclamata incompetenza . Ma davvero non vedo dove posso aver sbagliato. D'altronde bisogna solo scompattare i file, sovrascrivere quei due, avviare flash tool, indicare il percorso, cliccare su download, attaccare il telefono prima senza batteria, poi inserire la batteria, e poi dovrebbe dare tutto da solo, ma da me non lo fa


    Edit: ho provato sia con la modalità debug usb, sia senza. Non va uguale, ma in teoria quale sarebbe quella corretta?
    Inviato dal mio ZP950+ con Tapatalk 2
    Scusa zoo ma io faccio come fai tu ma credo che tu sbagli solo la modalitá di collegamento al PC non so se comporti problemi io personalmente prima spengo il cellulare, sgancio la batteria per qualche secondo, la riaggancio e lo lascio spento effettuo la procedura da flashtool e dopo aver cliccato download collego il cellulare sempre spento, attendo il caricamento appena compare al centro del monitor PC il cerchio verde sgancio il cellulare sgancio ancora la batteria per qualche secondo la ricollegò ed accrndo normalmente il cellulare...il primo riavvio dopo dopo il flash è più lungo

    Inviato dal mio ZP950+

  8. #1627
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Battery drain assurdo con le versioni ufficiali 4.2.1 , mi auguro che ci mettano presto una pezza .....Sto preparando una rom con 4.1.2 e una con la 4.2.1 official .
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  9. I seguenti 2 Utenti hanno ringraziato medrona per il post:

    gus53 (02-05-13),nilobet (02-05-13)

  10. #1628
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da nilobet Visualizza il messaggio
    Scusa zoo ma io faccio come fai tu ma credo che tu sbagli solo la modalitá di collegamento al PC non so se comporti problemi io personalmente prima spengo il cellulare, sgancio la batteria per qualche secondo, la riaggancio e lo lascio spento effettuo la procedura da flashtool e dopo aver cliccato download collego il cellulare sempre spento, attendo il caricamento appena compare al centro del monitor PC il cerchio verde sgancio il cellulare sgancio ancora la batteria per qualche secondo la ricollegò ed accrndo normalmente il cellulare...il primo riavvio dopo dopo il flash è più lungo

    Inviato dal mio ZP950+
    Ho fatto anche così, ma nulla. Rimango convinto che sia un problema di driver, perché ogni volta che collegi lo zopone mi chiedo chiede di installarlo

    Inviato dal mio ZP950+ con Tapatalk 2

  11. #1629
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da zoolander Visualizza il messaggio
    Ho fatto anche così, ma nulla. Rimango convinto che sia un problema di driver, perché ogni volta che collegi lo zopone mi chiedo chiede di installarlo

    Inviato dal mio ZP950+ con Tapatalk 2
    installa SnapPea e risolvi

  12. Il seguente Utente ha ringraziato pierpiero99 per il post:

    zoolander (02-05-13)

  13. #1630
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    installa SnapPea e risolvi
    Grazie mille per il costante supporto, ahimè neanche con snappea ho risolto, continua a chiedermi di installarlo

    Inviato dal mio ZP950+ con Tapatalk 2

Pagina 163 di 292 primaprima ... 63113153161162163164165173213263 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy