CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 176 di 292 primaprima ... 76126166174175176177178186226276 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,751 a 1,760 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1751
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    59

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Nessuno ha problemi con il tethering?
    Solo a me si connette ma non va in internet?

    Inviato dal mio ZP950H con Tapatalk 2

  2.  
  3. #1752
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    146

    Ringraziamenti
    22
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da zenalex Visualizza il messaggio
    Nessuno ha problemi con il tethering?
    Solo a me si connette ma non va in internet?

    Inviato dal mio ZP950H con Tapatalk 2
    Pi tardi provo e ti faccio sapere

    Inviato dal mio ZP950+

  4. #1753
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    146

    Ringraziamenti
    22
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da zenalex Visualizza il messaggio
    Nessuno ha problemi con il tethering?
    Solo a me si connette ma non va in internet?

    Inviato dal mio ZP950H con Tapatalk 2
    Ho provato adesso e funziona perfettamente... Operatore H3g...se non sbaglio qualcuno aveva problemi con tim, ma secondo me solo un problema di apn

    Inviato dal mio ZP950+

  5. #1754
    Androidiano


    Registrato dal
    Jan 2010
    Messaggi
    152

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    raga io ho problemi con la batteria, appena staccato dalla carica (tutta la notte in carica) la percentuale scende del 10% in meno di 5min senza fare nulla..poi la percentuale scende dell'1% ogni 15min senza usare il cel, ora ho il 28% di carica residua con solo una chiamata effettuata di 20min e qualche mail!!poi un'altra cosa strana sembra che la percentuale non sia stabile, cio' una volta arrivato al 14% non scende pi rimane bloccato li per pi di 2h e anche usando il cel in modo intenso non scende in modo graduale poi di botto arriva la 1%!!!!...provengo da un gnexus e con uso abbastanza intenso facevo almeno 15H continue e si spegneva verso mezza notte!..

  6. #1755
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    217

    Ringraziamenti
    4
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Problema della tua batteria... Se c' una cosa di cui nessuno si lamenta la durata della batteria dello zopone!
    Prova a sentire se te la cambiano ;-)

    Inviato dal mio ZP950+ con Tapatalk 2

  7. #1756
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    39

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da narciso81 Visualizza il messaggio
    ragazzi non riesco a far partire in nessun modo la vibrazione nelle chiamate in arrivo, c' qualche test o qualche tool che posso usare?
    Neanche a me funziona....

  8. #1757
    Androidiano


    Registrato dal
    Jan 2010
    Messaggi
    152

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Problema della tua batteria... Se c' una cosa di cui nessuno si lamenta la durata della batteria dello zopone!
    Prova a sentire se te la cambiano ;-)

    Inviato dal mio ZP950+ con Tapatalk 2
    quindi questo e un comportamento anomalo della mia batteria?

  9. #1758
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    219

    Ringraziamenti
    5
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Raga porca miseria oggi di nuovo il problema con la linea: ero in un posto dove non si prendeva con la Tre. Sono andato via e nulla!! Non ha pi agganciato il segnale. Ho spento e riacceso e nulla. Solo togliendo la batteria e togliendo e reinserendo la scheda nello stesso slot ho risolto.
    A voi non capita quando perdete la linea per qualche minuto che si blocca e non riaggancia pi.
    Aiutooo..


    Inviato dal mio ZP950+ usando Androidiani App

  10. #1759
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    9

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    vorrei un aiuto per il mio samsung galaxy y young

  11. #1760
    Senior Droid L'avatar di Pyter


    Registrato dal
    Mar 2013
    Messaggi
    302
    Smartphone
    Xiaomi MI4 MI5S,ZOPO ZP950+

    Ringraziamenti
    41
    Ringraziato 85 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da narciso81 Visualizza il messaggio
    ragazzi non riesco a far partire in nessun modo la vibrazione nelle chiamate in arrivo, c' qualche test o qualche tool che posso usare?
    Io avevo il tuo stesso problema...vibrava solo per le chiamate in uscita e per l'esattezza solo nel momento che rispondevano poi non vibrava per niente...ho risolto installando vybe direttamente dal playstore...
    Xiaomi MI4W Miui6
    Zopo ZP950+ Phablet Plus ROM MIUI V5
    Jiayu G3S aspirato ROM AOSP MINI V2

Pagina 176 di 292 primaprima ... 76126166174175176177178186226276 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy