CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 245 di 292 primaprima ... 145195235243244245246247255 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,441 a 2,450 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2441
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Piccola guida per impostare le frequenze su cui deve operare il nostro zopo 950+. Ovviamente in preferenze di rete lasciare su "GSM/WCDMA (WCDMA Preferred)

    1) Entrare in engineering mode con la combinazione *#*#3646633#*#*

    2) Entrare in BandMode

    3) Selezionare per ogni sim solo le frequenze utilizzate dal proprio gestore :
    EGSM-900: TIM + Vodafone + Wind (parziale)
    DCS-1800: Wind
    WCDM-IMT-2000: TIM + Vodafone + Wind + Tre

    4) Salvare e riavviare

    5) Dopo il riavvio spegnere il telefono ed effettuare un battery pull (staccare la batteria per 30 secondi e poi reinserirla)

    6) Riaccendere il telefono[/QUOTE]

    salve ragazzi,giorni fa ho settato lo zopo come descritto in questa guida e finché non mi capitava di lavorare per più giorni in una zona dove il tel (con sim tre)mi da segnale pieno in 3g e a volte appare anche la H ma è impossibile ricevere e inviare telefonate e rete dati niente...ho dovuto ricorrere all'iphone il quale con poco segnale riesco a telefonare e a collegarmi in rete.
    dimenticavo di chiedervi ma dove imposto(Ovviamente in preferenze di rete lasciare su "GSM/WCDMA (WCDMA Preferred)

  2.  
  3. #2442
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Lo imposti sotto telephony -> network selecting.
    Comunque da quello che ho letto e da mia esperienza, dopo il fix del 3G va messo non su preferred bensì su auto. Il primo terminale che mi era arrivato probabilmente aveva già il fix, e dopo il cambio in auto ho visto notevoli miglioramenti. Col secondo ho dovuto fare io il fix, e, ugualmente, dopo aver messo su auto ho visto notevoli miglioramenti.

  4. #2443
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non ho capito se il fix 3g devo farlo avendo la 4.2.1..io non lo ancora fatto

  5. #2444
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Te ne accorgi se serve: la connessione va da schifo.. Prova con speed test, sia con preferred che con auto. Se hai bisogno del fix spesso non riesci nemmeno a concludere il test.

  6. #2445
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    di solito usavo Netisfaction per il test e mi dava che il 96% delle persone naviga più lento di me,adesso provo speed test...

  7. #2446
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    provato speed test in casa risultato ping 111 ms download 259 kbps carica 1249 kbps

  8. #2447
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Data del test giu 23, 2013 11:34:56 m.
    Tipo di connessione: Umts
    Server: Milan
    Download: 13607 kbps
    Carica: 3028 kbps
    Ping: 50 ms

    Se la connessione non si impalla probabilmente il tuo è già fixato (come il primo che mi avevano spedito) però devi passare da preferred ad auto in network selection, perche quelle velocità mi sembrano davvero basse. Tieni presente che io ho H3G

  9. #2448
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    provato all'aperto ping 130 ms download 5886 kbps carica 1857 kbps

  10. #2449
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Si ma non mi hai detto se hai quell'impostazione in preferred o in auto. Fai un test con entrambe le impostazioni (riavvia tra un test e l'altro) e vedrai da solo con quale va meglio

  11. #2450
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    test eseguiti in auto

Pagina 245 di 292 primaprima ... 145195235243244245246247255 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy