CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 69 di 292 primaprima ... 1959676869707179119169 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 681 a 690 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #681
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    26

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Il fix l'ho preso dalla prima pagina del 3d


    Inviato dal mio ZP950+ usando Androidiani App

  2.  
  3. #682
    Banned


    Registrato dal
    May 2011
    Messaggi
    12,288

    Ringraziamenti
    667
    Ringraziato 4,133 volte in 3,084 Posts
    Predefinito

    Ragazzi occhio ai flame.. è stato già spiegato a qualcuno dove postare in attesa che gli arrivi il terminale.. ma non esageriamo con l'accendere discussioni inutili..
    Possono iniziare a partire infrazioni e/o ban di settimane ...bianche..

  4. #683
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    213

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Ragazzi ho un problema, non riesco a far vedere al pc lo zopone per fare poi il fix relativo al 3g. Sia su winxp (32bit) che vista (64bit) vede un dispositivo zp950H. Ho provato un miliardo di driver ma nulla da fare. Nessun driver gli va bene.....qualcuno ha avuto lo stesso problema??? Qualche idea

  5. #684
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    374

    Ringraziamenti
    54
    Ringraziato 32 volte in 28 Posts
    Predefinito

    Ciao ragazzi. Lo zopone continua ad Andare una meraviglia. Ho scaricato il materiale per il fix del 3g, ma il file relativo al driver da installare mi appare come un documento con una rotellina, e cliccando non riesco a farci nulla. Mi scuso per la domanda da troglodita del PC, spero che qualcuno possa spiegarmi, grazie

    Inviato dal mio ZP950+ con Tapatalk 2

  6. #685
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Vicina vicina alla Svizzera, ma sono veneta! :)
    Messaggi
    150
    Smartphone
    Zopo ZP950 Phablet

    Ringraziamenti
    93
    Ringraziato 33 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da Patrickhunt Visualizza il messaggio
    Ragazzi ho un problema, non riesco a far vedere al pc lo zopone per fare poi il fix relativo al 3g. Sia su winxp (32bit) che vista (64bit) vede un dispositivo zp950H. Ho provato un miliardo di driver ma nulla da fare. Nessun driver gli va bene.....qualcuno ha avuto lo stesso problema??? Qualche idea
    Ciao. ZP950H e ZP950+ sono la stessa cosa, il tuo pc vede bene. :-)

    Inviato dal mio Transformer TF101 con Tapatalk 2

  7. #686
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    213

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Ambrily Visualizza il messaggio
    Ciao. ZP950H e ZP950+ sono la stessa cosa, il tuo pc vede bene. :-)

    Inviato dal mio Transformer TF101 con Tapatalk 2
    Peccato che non vuole saperne di vederlo il mio windows !!!!

  8. #687
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Vicina vicina alla Svizzera, ma sono veneta! :)
    Messaggi
    150
    Smartphone
    Zopo ZP950 Phablet

    Ringraziamenti
    93
    Ringraziato 33 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da Patrickhunt Visualizza il messaggio
    Ragazzi ho un problema, non riesco a far vedere al pc lo zopone per fare poi il fix relativo al 3g. Sia su winxp (32bit) che vista (64bit) vede un dispositivo zp950H. Ho provato un miliardo di driver ma nulla da fare. Nessun driver gli va bene.....qualcuno ha avuto lo stesso problema??? Qualche idea
    Quote Originariamente inviato da Patrickhunt Visualizza il messaggio
    Peccato che non vuole saperne di vederlo il mio windows !!!!
    Scusa ma dal tuo messaggio precedente avevo capito che il pc lo vedesse, ma col nome di ZP950H... In tal caso sarebbe giusto così, altrimenti non saprei come aiutarti, mi dispiace.

    Inviato dal mio Transformer TF101 con Tapatalk 2

  9. #688
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    213

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Un parto ma alla fine ce l'ho fatta!!! altro problemino, il tethering sembra funzionare ma i device che si collegano non vanno su internet, qualcuno di voi ha risolto?

  10. #689
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    26

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Come hai fatto patrikum?



    Inviato dal mio ZP950+ usando Androidiani App

  11. #690
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    213

    Ringraziamenti
    21
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da a.battiato90 Visualizza il messaggio
    Come hai fatto patrikum?



    Inviato dal mio ZP950+ usando Androidiani App
    Ho provato su un pc con xp dove precedentemente avevo installato delle librerie/driver per android. Ho spento il terminale, avviato il tool per il flash e dopo averlo collegato finalmente lo ha riconosciuto. Un grazie all'assistenza della zopo che mi ha fornito tutti i driver del caso.

Pagina 69 di 292 primaprima ... 1959676869707179119169 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy