CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 103 di 113 primaprima ... 35393101102103104105 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,021 a 1,030 su 1123
Discussione:

zte U960

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1021
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Mi da errore quando lo vado ad attivare il wifi
    Tolta e rimessa la batteria ma uguale.
    Ho fatto l'aggiornameto tramite oneclickupdate ed iltelefono si riavviato un paio di volte.

  2.  
  3. #1022
    Androidiano VIP L'avatar di TheSolutor


    Registrato dal
    Jan 2010
    Messaggi
    2,760

    Ringraziamenti
    16
    Ringraziato 308 volte in 198 Posts
    Predefinito

    La batteria, dicevo per la faccenda della recovery, non per il wifi.

    Per il wifi non so, magari ti sei solo perso il mac address, magari qualcosa non andata liscia durante l'update.

    Proverei a reinstallare una rom qualsiasi in formato update.zip per vedere se il problema permane, se il problema sparisce rifai l'one click update, altrimenti ci sono un paio di modi per ripristinare il mac address.
    The Solutor: su internet solo, sempre, esclusivamente senza fili dal 24/07/1998

    Non sono i Mac ad essere immuni ai virus, sono i macchisti che non sono capaci ad installarseli

  4. #1023
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da TheSolutor Visualizza il messaggio
    La batteria, dicevo per la faccenda della recovery, non per il wifi.

    Per il wifi non so, magari ti sei solo perso il mac address, magari qualcosa non andata liscia durante l'update.

    Proverei a reinstallare una rom qualsiasi in formato update.zip per vedere se il problema permane, se il problema sparisce rifai l'one click update, altrimenti ci sono un paio di modi per ripristinare il mac address.
    Reinstallata la rom 1.5.1 di catty tutto ok sia wifi sia suonerie sia altro.
    Provo con la 2b08 senza l'update in italiano di Catty e ti faccio sapere.
    Grazie

  5. #1024
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da ggibbo Visualizza il messaggio
    Reinstallata la rom 1.5.1 di catty tutto ok sia wifi sia suonerie sia altro.
    Provo con la 2b08 senza l'update in italiano di Catty e ti faccio sapere.
    Grazie
    Provata la 2b08 senza update di catty funziona tutto sia wifi sia suonerie.
    Provata la 2b08 con update in italiano di Catty adesso funzione il wifi ma non funzionano le suonerie quindi telefono muto alla ricezione di una chiamata!!
    Non mi trova la cartella suonerie quando vado a modoficare il profilo audio!!
    Ulteriore prova resettato ad impostazioni di fabbrica e riavviato ora le suonerie funzionano ma non si avvia il wifi da errore all'attivazione.
    Quindi viste le problematiche che mi ha dato l'aggiornamento rimetto la Catty 1.5.1 con kernel della 1.5.0 che avevo in precedenza....peccato!
    Ultima modifica di ggibbo; 10-09-12 alle 17:43

  6. #1025
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    268

    Ringraziamenti
    10
    Ringraziato 28 volte in 24 Posts
    Predefinito

    Quote Originariamente inviato da ggibbo
    Originariamente inviato da ggibbo
    Reinstallata la rom 1.5.1 di catty tutto ok sia wifi sia suonerie sia altro.
    Provo con la 2b08 senza l'update in italiano di Catty e ti faccio sapere.
    Grazie
    Provata la 2b08 senza update di catty funziona tutto sia wifi sia suonerie.
    Provata la 2b08 con update in italiano di Catty adesso funzione il wifi ma non funzionano le suonerie quindi telefono muto alla ricezione di una chiamata!!
    Non mi trova la cartella suonerie quando vado a modoficare il profilo audio!!
    Ulteriore prova resettato ad impostazioni di fabbrica e riavviato ora le suonerie funzionano ma non si avvia il wifi da errore all'attivazione.
    Quindi viste le problematiche che mi ha dato l'aggiornamento rimetto la Catty 1.5.1 con kernel della 1.5.0 che avevo in precedenza....peccato!

    da stamattina che seguo l'evoluzione...bel mistero davvero...
    Ma un santuario dalle tue parti? Per il telefono, intendo....

    Jpacky on ZTE U960 with Androidiani App Gateway

  7. #1026
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Mah guarda con la 1.5.1 di catty il telefono va benone con l'aggiornamento all 2b08 che ho avuto tutti sti problemi

  8. #1027
    Androidiano VIP L'avatar di TheSolutor


    Registrato dal
    Jan 2010
    Messaggi
    2,760

    Ringraziamenti
    16
    Ringraziato 308 volte in 198 Posts
    Predefinito

    Quote Originariamente inviato da ggibbo Visualizza il messaggio
    Mah guarda con la 1.5.1 di catty il telefono va benone con l'aggiornamento all 2b08 che ho avuto tutti sti problemi
    Non credo che sia la 2b08 in se, ma i files tradotti basati sulle versioni precedenti non perfettamente compatibili.

    Io l'ho sempre usata nuda e cruda, con questo launcher

    [APP][Android 2.3+] XPERIA S Home Launcher with Settings | 0.9.1b | 29.05.2012 - xda-developers

    E non ho mai avuto il minimo problema.
    The Solutor: su internet solo, sempre, esclusivamente senza fili dal 24/07/1998

    Non sono i Mac ad essere immuni ai virus, sono i macchisti che non sono capaci ad installarseli

  9. #1028
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da TheSolutor Visualizza il messaggio
    Non credo che sia la 2b08 in se, ma i files tradotti basati sulle versioni precedenti non perfettamente compatibili.

    Io l'ho sempre usata nuda e cruda, con questo launcher

    [APP][Android 2.3+] XPERIA S Home Launcher with Settings | 0.9.1b | 29.05.2012 - xda-developers

    E non ho mai avuto il minimo problema.
    Si appunto volevo dire che la 2b08 originale va bene, ma credo che la traduzione di Catty possa essere il problema.
    Non voglio mica addossare colpe a Catty anzi mi aveva detto di averla fatta in fretta e per mancanza di tempo non l'aveva neppure pubblicata e di controllare se ci fossero problemi.

  10. #1029
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    402

    Ringraziamenti
    1
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Buongiorno e scusate il disturbo,
    vi chiedo aiuto per la recovery in quanto ho fatto un casino e mi si disinstallata quindi ora il telefono non mi si avvia in modalit recovery neppure premendo power e vol+
    Come la devo reinstallare?!
    Grazie e scusatemi.
    Saluti

  11. #1030
    Androidiano VIP L'avatar di TheSolutor


    Registrato dal
    Jan 2010
    Messaggi
    2,760

    Ringraziamenti
    16
    Ringraziato 308 volte in 198 Posts
    Predefinito

    de vai nel thread di androidforums in prima pagina c' la mia rom (obsoleta ormai), nel pacchetto della rom c' la cartella per l'installazione della recovery con un click di mouse.
    The Solutor: su internet solo, sempre, esclusivamente senza fili dal 24/07/1998

    Non sono i Mac ad essere immuni ai virus, sono i macchisti che non sono capaci ad installarseli

Pagina 103 di 113 primaprima ... 35393101102103104105 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy