CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Pagina 217 di 258 primaprima ... 117167207215216217218219227 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,161 a 2,170 su 2572
Discussione:

ZUK Z1 by Lenovo

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2161
    Senior Droid L'avatar di ANGUS65


    Registrato dal
    Jun 2011
    Messaggi
    503
    Smartphone
    Asus ZenFone 2 ZE551ML

    Ringraziamenti
    106
    Ringraziato 122 volte in 93 Posts
    Predefinito

    Quote Originariamente inviato da Belgio Visualizza il messaggio
    Grazie ANGUS65.

    Il suo non si comporta così, sarà qualche impostazione allora.
    Non è che dipenda dalle cuffie?
    Io non ho toccato nessuna impostazione in merito.

  2. Il seguente Utente ha ringraziato ANGUS65 per il post:

    Belgio (25-01-16)

  3.  
  4. #2162
    Baby Droid


    Registrato dal
    Dec 2010
    Località
    Milano
    Messaggi
    36

    Ringraziamenti
    10
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da ANGUS65 Visualizza il messaggio
    Non è che dipenda dalle cuffie?
    Io non ho toccato nessuna impostazione in merito.
    Scusate tutti, come non detto! Infatti è come dice ANGUS65. Tutto a posto. Traffico e volume basso le avevano fatto credere che non si sentisse dallo speaker. Provato qui a casa ed è tutto a posto
    Ciao da Belgio

    Que' prudenti che s'adombrano delle virtù come de' vizi, predicano sempre che la perfezione sta nel mezzo; e il mezzo lo fissan giusto in quel punto dov'essi sono arrivati, e ci stanno comodi.

    A. Manzoni

  5. Il seguente Utente ha ringraziato Belgio per il post:

    ANGUS65 (25-01-16)

  6. #2163
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    113

    Ringraziamenti
    52
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao a tutti!! Ho comprato questo telefono martedì scorso da honorbuy.it e mi è arrivato giovedì. Purtroppo venerdì mi sono accorto che qualcosa non andava nel display. In pratica quando ci sono delle finestre in sovraimpressione rispetto al resto del contenuto dello schermo sembra che continuino anche oltre il loro riquadro lasciano un'ombra rosa ai lati. Ho fatto alcune foto:







    Ho già scritto al supporto di honorbuy ma non ho ancora ricevuto risposta. Il fatto è che negli ultimi giorni il problema sembra scomparso come se fosse un problema software risolto con un aggiornamento. A qualcuno è capitato? Perchè non vorrei che poi magari lo schermo possa avere problemi peggiori a partire da questo che ora apparentemente si è risolto da solo.

  7. #2164
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da ManuF Visualizza il messaggio
    Ciao a tutti!! Ho comprato questo telefono martedì scorso da honorbuy.it e mi è arrivato giovedì. Purtroppo venerdì mi sono accorto che qualcosa non andava nel display. In pratica quando ci sono delle finestre in sovraimpressione rispetto al resto del contenuto dello schermo sembra che continuino anche oltre il loro riquadro lasciano un'ombra rosa ai lati. Ho fatto alcune foto:

    Ho già scritto al supporto di honorbuy ma non ho ancora ricevuto risposta. Il fatto è che negli ultimi giorni il problema sembra scomparso come se fosse un problema software risolto con un aggiornamento. A qualcuno è capitato? Perchè non vorrei che poi magari lo schermo possa avere problemi peggiori a partire da questo che ora apparentemente si è risolto da solo.
    Se hai fatto un aggiornamento e il problema è scomparso era sicuro il SW incasinato, comunque fai sempre un Wipe cache che non guasta mai anzi…….

  8. Il seguente Utente ha ringraziato gieffe16 per il post:

    ANGUS65 (26-01-16)

  9. #2165
    Androidiano


    Registrato dal
    Nov 2015
    Messaggi
    211

    Ringraziamenti
    216
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Salve, giovedì scorso mi è arrivato lo zuk z1, vi scrivo solo adesso perché il giorno stesso mi è entrato un virus nel pc che mi bloccava la connessione ed' ho risolto solo oggi, il giovedì poi ho preso anche l'influenza, sto pensando che sia lo stesso virus. Ritornando allo zuk la qualità costruttiva mi sembra buona, lo smartphone in mano non fa scricchiolii, sembra solido, l'unica cosa che rovina la qualità costruttiva secondo me è la cover posteriore in policarbonato, è una lamina di plastica troppo fine, stona con il resto dello smartphone, stona intendo dire con il resto dei materiali che sono superiori. Il tasto home poi è un po duro.

    Riguardo il GPS è abbastanza strano il suo comportamento, voglio capire se sia difettoso, allora dentro casa non riesce a fare il fix, vicino alla finestra riesce a fare il fix solo se attacco quasi lo smartphone al vetro, appena apro la finestra invece il fix è veloce, sotto i 10 piedi comunque non è mai sceso, vorrei chiedere a chi ha avuto problemi con il GPS se avete riscontrato le stesse anomalie ? comunque l'ho provato un po con sygic è in strada non mi ha dato problemi. Visto che ho la possibilità di fare il reso come dicevo vorrei capire se sta funzionando in modo regolare.

    La batteria invece sembra ottima, questo è il mio primo smartphone quindi non ho molti termini di paragone, l'altro giorno però avevo uno smartphone di un mio amico e la batteria calava a vista d'occhio, da questo punto di vista lo zuk è su un'altro pianeta.

    Per quanto riguarda le foto ancora le devo testare come si deve, le macro però non sembrano male quando c'è una buona luce.

    Il sistema comunque è fluido, nel senso che non ho mai notato rallentamenti o impuntamenti anche con diverse applicazioni aperte.

    Appena arrivato lo smartphone ho installato subito decine di APP, alla fine nel momento in cui risvegliavo il telefono mi si apriva sempre una pagina web in automatico e mi segnalava che lo smartphone aveva un virus, il telefono cominciava a vibrare finché non chiudevo la pagina, per fortuna ho individuato la APP che causava il problema e l'ho disinstallata.

    Volevo chiedere alcune informazioni, ogni volta che si scarica la batteria e accendo il telefono mi chiede sempre il pin della sim , è possibile disabilitare l'inserimento del pin ?

    Poi ho convertito la mia sim nel formato nano, non riesco a trovare più tutti i contatti che avevo, ma li devo reinserire da capo ?

    Scusate l'ignoranza ma non riesco a trovare la rubrica del telefono, ho solo l'icona blu aggiungi contatti, è da li che devo reinserire tutti i numeri ? Se invece devo mandare sms alla vecchia maniera come devo fare ?

    Come faccio a sapere se lo smartphone va in 3g o in 4g ? il primo giorno che l'ho provato ho visto una lettera H+ poi non è più apparsa, la lettera 4G comunque non l'ho mai vista.
    Ultima modifica di marck120; 26-01-16 alle 04:00

  10. #2166
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    781

    Ringraziamenti
    168
    Ringraziato 170 volte in 152 Posts
    Predefinito

    Se va in 4G vedrai la scritta 4G. Se non l'hai mai vista è perché il telefono non ci è ancora andato. Probabilmente perché il telefono ha difficoltà ad andare in 4G. È da un po' che l'ho notato e quando l'ho fatto presente nel forum mi hanno dato del visionario

  11. #2167
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    113

    Ringraziamenti
    52
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    Se hai fatto un aggiornamento e il problema è scomparso era sicuro il SW incasinato, comunque fai sempre un Wipe cache che non guasta mai anzi…….
    Il dubbio mi rimane perchè se fosse un problema puramente software dovrebbero averlo avuto tutti appena comprato no? La cosa che più mi fa "paura" è che magari un domani per colpa di questo problema mi si rompe il display e non posso più farmelo sostituire o rimborsare.

  12. #2168
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da ManuF Visualizza il messaggio
    Il dubbio mi rimane perchè se fosse un problema puramente software dovrebbero averlo avuto tutti appena comprato no?
    Non è detto …… sul tuo potrebbe essere stato un file caricato corrotto della rom precedente o un conflitto dati che è stato sistemato sempre aggiornando alla rom nuova.

    Quote Originariamente inviato da ManuF Visualizza il messaggio
    La cosa che più mi fa "paura" è che magari un domani per colpa di questo problema mi si rompe il display e non posso più farmelo sostituire o rimborsare.
    Un domani……. proprio a questo serve la garanzia,
    è sempre coperto per 24 mesi se preso europa altrimenti 12 mesi se asia

  13. #2169
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    240

    Ringraziamenti
    20
    Ringraziato 34 volte in 33 Posts
    Predefinito

    Scusatemi ma come mai siete quasi tutti in fissa per avere il segnale GPS in casa? Xp mi sembra normale che in casa non prenda, attraverso muri e soffitti...

  14. Il seguente Utente ha ringraziato saifer per il post:

    ANGUS65 (26-01-16)

  15. #2170
    Androidiano


    Registrato dal
    Nov 2015
    Messaggi
    211

    Ringraziamenti
    216
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da moste Visualizza il messaggio
    Se va in 4G vedrai la scritta 4G. Se non l'hai mai vista è perché il telefono non ci è ancora andato. Probabilmente perché il telefono ha difficoltà ad andare in 4G. È da un po' che l'ho notato e quando l'ho fatto presente nel forum mi hanno dato del visionario
    Per adesso la scritta 4G non l'ho mai vista, ma non vedo neanche scritte 3g, ci sono solo delle tacche che spiegano poco, il segnale oscilla sempre non capisco perché, passa da una tacca a tutte le tacche piene in continuazione.

    Quote Originariamente inviato da saifer Visualizza il messaggio
    Scusatemi ma come mai siete quasi tutti in fissa per avere il segnale GPS in casa? Xp mi sembra normale che in casa non prenda, attraverso muri e soffitti...
    Nel mio caso basta veramente poco per attenuare o perdere il segnale GPS, fuori devo essere sincero il segnale non l'ha mai perso, anche in macchina ad'esempio se metto il telefono appena sotto il volante il segnale diminuisce. Vicino alla finestra anche a 50 cm non riesco a fare il fix, devo proprio attaccare lo smartphone al vetro, sto anche pensando di prendere un navigatore dedicato, non vorrei fare una spesa inutile. Comunque vedendo i test precedenti sul GPS mi sta venendo il dubbio che il mio modello ha qualche problema.

Pagina 217 di 258 primaprima ... 117167207215216217218219227 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy