CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 36 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 90 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 191 di 489 primaprima ... 91141181189190191192193201241291 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,901 a 1,910 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1901
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si, viene scritto Successful in azzurro, dopodichè faccio Reboot System e si ferma in quella schermata..

  2.  
  3. #1902
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da giuliod94 Visualizza il messaggio
    Si, viene scritto Successful in azzurro, dopodichè faccio Reboot System e si ferma in quella schermata..
    Hai fatto il wipe anche prima di installare?

    Inviato dal mio iOCEAN X7 usando Androidiani App

  4. #1903
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si... ora rifaccio un wipe tramite "swipe factory reset" e provo con un altra rom.. (la 1.4 se non sbaglio)

  5. #1904
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente, neanche con la AnZhi v1.2 non si accende... Riprovo per l'ennesima volta con la rev5 ma è da 2 ore che ci sto dietro, non ce la faccio più!!
    Tra l'altro oggi pomeriggio ho mille impegni ahahah

  6. #1905
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente, neanche con la AnZhi v1.2 non si accende... Riprovo per l'ennesima volta con la rev5 ma è da 2 ore che ci sto dietro, non ce la faccio più!!
    Tra l'altro oggi pomeriggio ho mille impegni ahahah

  7. #1906
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ragazzi davvero vi chiedo aiuto, non so più cosa fare.. oltretutto adesso che ho tagliato la mia sim non posso più metterla in un altro cell, non so più cosa fare!
    Non me ne frega più niente delle Rom, mi basterebbe rivederlo acceso!

  8. #1907
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da giuliod94 Visualizza il messaggio
    Ragazzi davvero vi chiedo aiuto, non so più cosa fare.. oltretutto adesso che ho tagliato la mia sim non posso più metterla in un altro cell, non so più cosa fare!
    Non me ne frega più niente delle Rom, mi basterebbe rivederlo acceso!
    Segui ALLA LETTERA la mia guida per soft brick che ha il link in prima pagina

    Inviato dal mio iOCEAN X7 usando Androidiani App

  9. #1908
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Già la guida per "soft brick" non ho capito qual è ahahahah
    Sto provando a scaricare altre rom in formato zip, dato che sono le più facili da installare!
    Però quello che non capisco è che anche la AnZhi v1.2 non mi va, eppure quando la metto tramite il recovery (e dopo aver fatto il swipe factory reset) mi dice "successful"... Io proprio non capisco dove sbaglio..

  10. #1909
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    23

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Già la guida per "soft brick" non ho capito qual è ahahahah
    Sto provando a scaricare altre rom in formato zip, dato che sono le più facili da installare!
    Però quello che non capisco è che anche la AnZhi v1.2 non mi va, eppure quando la metto tramite il recovery (e dopo aver fatto il swipe factory reset) mi dice "successful"... Io proprio non capisco dove sbaglio..

  11. #1910
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    28

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,
    ho un problema su un S960 acquistato da un mio collega pochi giorni dopo il mio acquisto.
    Da qualche giorno il touch risponde in maniera anomala. Il telefono è lentissimo a rispondere ai comandi (come se la cpu fosse al 100% per intenderci) ma in realtà è il touch screen che recepisce i comandi solo ogni 3-5 secondi. Addirittura si fa fatica a sbloccare il dispositivo dalla schermata di lock. Se fai lo slide down col dito in maniera normale, il pallino ti segue per un secondo e poi torna al centro. Devi essere molto veloce e dopo 3-4 tentativi il tel si sblocca. Anche nell'uso normale, le icone o i tasti vanno premuti 5 o 6 volte prima che il tel risponda.

    Ho provato a fare un factory reset o a tornare indietro alla Lewa ma nulla. Anche in recovery ho questo inconveniente. La cosa strana è che il telefono non ha alcun rallentamento, all'avvio è veloce e senza impuntamenti. E' solo l'esperienza utente che è disastrosa a causa della risposta del touch.

    Cosa potrebbe essere?

    P.S. anche i soft buttons rispondono e si illuminano in ritardo.
    Ultima modifica di Mickey999; 06-05-14 alle 17:18 - Motivo: Descr. aggiuntiva

Pagina 191 di 489 primaprima ... 91141181189190191192193201241291 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy