CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 130 di 139 primaprima ... 3080120128129130131132 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,291 a 1,300 su 1382
Discussione:

Zopo zp 300

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1291
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    Località
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da giovtra Visualizza il messaggio
    prova con questo :https://www.dropbox.com/s/c0v7q2spf2...utton_lock.zip

    Dopo aver installato la patch viene visualizzato nella barra di stato, tasto per bloccare lo schermo (dati a cura del produttore).


    un thanks è sempre gradito.

    perfetto !!! THX

  2.  
  3. #1292
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao giovtra,
    quando dici "sto uppando la drx con il boot e il logo già modificato per lo zp300+" (sul tuo post #1275) vuoi dire che lo zip linkato al punto 5 è già sistemato per lo zp300+, ovvero non è necessario sostuire il boot.img con quello della rom ufficiale dello Zopo 300+?
    Grazie in anticipo per la risposta.
    Ciao
    Ultima modifica di Rollen74; 18-05-13 alle 11:01

  4. #1293
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    118
    Smartphone
    ZP100 ZP500 ZP300+ ZP980T 2GB

    Ringraziamenti
    30
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Rollen74 Visualizza il messaggio
    Ciao giovtra,
    quando dici "sto uppando la drx con il boot e il logo già modificato per lo zp300+" (sul tuo post #1275) vuoi dire che lo zip linkato al punto 5 è già sistemato per lo zp300+, ovvero non è necessario sostuire il boot.img con quello della rom ufficiale dello Zopo 300+?
    Grazie in anticipo per la risposta.
    Ciao
    .....si la rom è già modificata...

  5. #1294
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da giovtra Visualizza il messaggio
    .....si la rom è già modificata...
    Grazie mille.
    Allora proverò e ti farò sapere.

  6. #1295
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao giovtra,
    ho eseguito i passi per installare la DRX e le 2 patch (1.5.8 e 1.6) sullo Zopo ZP300+ e l'operazione è andata a buon fine (grazie mille!).

    Ho però un quesito da sottoporti.
    Da "Impostazioni/Info sul telefono" ora mi risulta "Numero modello: Zopo ZP900".

    Prima dell'installazione della DRX, risultava correttamente "Numero modello: Zopo ZP300+", con queste voci nel file "build.prop" nella cartella "system":

    ro.product.model=ZP300+
    ro.product.brand=ZOPO


    Ora risulta appunto "Numero modello: Zopo ZP900", con queste voci nel file "build.prop":

    ro.product.model=GT-I9100
    ro.product.brand=samsung


    Come mai non c'è corrispondenza tra ciò che viene mostrato nelle info del telefono e quello che è presente nel file "build.prop"?
    Le informazioni non vengono lette da lì?
    Venendo alla domanda principale, sai come è possibile ripristinare la corretta visualizzazione del modello da info telefono, ovvero "Numero modello: Zopo ZP300+"?

    Grazie per il supporto.
    Ciao

  7. #1296
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    118
    Smartphone
    ZP100 ZP500 ZP300+ ZP980T 2GB

    Ringraziamenti
    30
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Persichetti Visualizza il messaggio
    Ciao giovtra,
    ho eseguito i passi per installare la DRX e le 2 patch (1.5.8 e 1.6) sullo Zopo ZP300+ e l'operazione è andata a buon fine (grazie mille!).

    Ho però un quesito da sottoporti.
    Da "Impostazioni/Info sul telefono" ora mi risulta "Numero modello: Zopo ZP900".

    Prima dell'installazione della DRX, risultava correttamente "Numero modello: Zopo ZP300+", con queste voci nel file "build.prop" nella cartella "system":

    ro.product.model=ZP300+
    ro.product.brand=ZOPO


    Ora risulta appunto "Numero modello: Zopo ZP900", con queste voci nel file "build.prop":

    ro.product.model=GT-I9100
    ro.product.brand=samsung


    Come mai non c'è corrispondenza tra ciò che viene mostrato nelle info del telefono e quello che è presente nel file "build.prop"?
    Le informazioni non vengono lette da lì?
    Venendo alla domanda principale, sai come è possibile ripristinare la corretta visualizzazione del modello da info telefono, ovvero "Numero modello: Zopo ZP300+"?

    Grazie per il supporto.
    Ciao
    Mi dispiace. Ma come ho scritto più volte nei vari post sono alla ricerca pure io della soluzione.....

  8. #1297
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    Località
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    perchè quando debbo mandare un nuovo SMS ... il destinatario me lo scrive NERO scuro su NERO chiaro ? ( sino a 3 lettere...non mi compaiono alternative )

    c'è modo di cambiare questa impostazione-colore ?

    ho provato con altre APP per msg, ma NESSUNA gestisce la doppia-SIM

  9. #1298
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    18

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve raga.
    E' da un pezzo che vi seguo e vi faccio i miei complimenti per il forum.
    Ho eseguito alla lettera l'installazione della drx1.8 nonchè della patch 1.6.
    Ho notato però che non ho più la % della batteria in alto vicino al simbolo della batteria nonostante nelle impostazioni abbia flaggato l'opzione "percentuale batteria". Inoltre non c'è neanche più l'orologio digitale (sempre in alto vicino al simbolo della batteria).
    E' un bug della drx o sono rintronato perchè non riesco a configurare correttamente qualcosa?

  10. #1299
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    Località
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da elbabu
    Salve raga.
    E' da un pezzo che vi seguo e vi faccio i miei complimenti per il forum.
    Ho eseguito alla lettera l'installazione della drx1.8 nonchè della patch 1.6.
    Ho notato però che non ho più la % della batteria in alto vicino al simbolo della batteria nonostante nelle impostazioni abbia flaggato l'opzione "percentuale batteria". Inoltre non c'è neanche più l'orologio digitale (sempre in alto vicino al simbolo della batteria).
    E' un bug della drx o sono rintronato perchè non riesco a configurare correttamente qualcosa?

    Impostazioni - visualizza - battery style


    [ Inviato dal mio ZP300+ ]

  11. #1300
    Androidiano L'avatar di pisasax


    Registrato dal
    Aug 2011
    Messaggi
    180

    Ringraziamenti
    50
    Ringraziato 18 volte in 12 Posts
    Predefinito

    Ciao a tutti,

    da quando ho pasticciato un po' con la drx, l'immagine all'avvio dello ZP300+ (splash screen) risulta essere quella dello Zp900 (tra l'altro abbastanza bruttina). Come faccio a impostare l'immagine del brand Zopo?? qualcuno di buon cuore mi saprebbe aiutare???
    Premetto che NON ho interesse ad installare la drx perchè mi trovo bene con la rom originale.
    Graaaaazie!
    Ultima modifica di pisasax; 09-06-13 alle 12:22

Pagina 130 di 139 primaprima ... 3080120128129130131132 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy