CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 80 di 139 primaprima ... 3070787980818290130 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 791 a 800 su 1382
Discussione:

Zopo zp 300

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #791
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    legho bene?...kernel per il nostro mtk pubblico?....allora babbonatale forse ci porterà qualcosa di buono?


    Inviato dal mio ZP300+ usando Androidiani App

  2.  
  3. #792
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    82

    Ringraziamenti
    8
    Ringraziato 37 volte in 17 Posts
    Predefinito

    Scusate le domande banali, che vi pongo perché indeciso sull'acquisto di uno zp900 leader o di uno zp300+. Scorrendo i messaggi di questo forum ho appreso di due sostanziali problematiche relative allo zp300 (surriscaldamento del terminale e gps non preciso). Ma i due problemi si riscontrano anche nella versione plus? Riguardo alla certificazione CE (che avrebbe lo zp900), qualcuno sa se lo zp300+ ne sia dotato?

  4. #793
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Ragazzi le sorgenti risultano incomplete!

    Inviato dal mio ZP500+ con Tapatalk 2

  5. #794
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Un mio amico possessore (consigliato da me) di zopo zp300 ha un problema, dice di aver flashato la cwm (prima ne era sprovvisto) per salvare le config ed upgradare alla rom di agosto, il flash è andato a buon fine solo che ora il telefono sembra morto, non si possono più installare i driver su pc in quanto non appare più la periferica (quella che appare e scompare)sulla quale installare i driver e cosa ancora più grave non si accende più il led rosso quando il cell va in carica col caricatore, sembra che si sia corrotto qualcosa a basso livello....voi che ne pensate? C'è speranza?
    C'è una modalità di recupero?

  6. #795
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Prova in questo modo.....togli la batteria e attendi qualche minuto,inserisci di nuovo e vedi se si avvia in recovery...tasto power e volume+
    http://en.zopomobile.com/forum/viewtopic.php?t=25
    Inviato dal mio ZP500+ con Tapatalk 2
    Ultima modifica di command0; 05-12-12 alle 18:27

  7. #796
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 14 volte in 12 Posts
    Predefinito

    Grazie ma ho un sospetto....lui ha detto di aver caricato la recovery col suo scatter, quindi presumo che abbia flashato anche il preloader......ci ho pensato adesso......

  8. #797
    Androidiani Power User L'avatar di thay


    Registrato dal
    Apr 2010
    Località
    Droidland
    Messaggi
    8,369

    Ringraziamenti
    35
    Ringraziato 2,171 volte in 1,299 Posts
    Predefinito

    Quote Originariamente inviato da Dexter1983 Visualizza il messaggio
    Grazie ma ho un sospetto....lui ha detto di aver caricato la recovery col suo scatter, quindi presumo che abbia flashato anche il preloader......ci ho pensato adesso......
    preloader errato...addio telefono purtroppo.State attenti a cosa flashate seguire una guida a volte mette al sicuro da questo tipo di problemi

  9. #798
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve,
    Huawei sta mettendo on-line i Kernel dei loro Smartphone con processore MTK6577, ora mi viene spontanea la domanda:
    Se Huawei tiene il kernel e lo condivide, come mai la Zopo non lo possiede? e se li possiede perchè non li condivide come iniziano a fare le altre case.
    Secondo gli addetti (Programmatori) dai Kernel che stanno uscendo si riesce a lavorare anche sui nostri amati 300+?

    Buon proseguimento a tutti

  10. #799
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    preloader errato...son problemi. per stare al sicuro io ho flashato prima la cwm e verificato che funzionasse. poi fatto nandroid. poi eventuale riflash con altre rom...ma senza flashare cwm. sono al riparo giusto?... in caso di problemi posso sempre tornare indietro grazie ala cwm?


    Inviato dal mio ZP300+ usando Androidiani App

  11. #800
    Androidiano L'avatar di mugh


    Registrato dal
    Mar 2012
    Messaggi
    96

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    nemmeno l assistenza lo può recuperare?


    Inviato dal mio ZP300+ usando Androidiani App

Pagina 80 di 139 primaprima ... 3070787980818290130 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy