CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 58 Thanks ricevuti nell'ultimo mese

Pagina 5 di 10 primaprima ... 34567 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 97
Discussione:

che ne pensate del Devo WeWeb Antorid Tv?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti e inizio qui con il mio primo post!! visto che sono entrato anche io nel mondo android mi farò vivo spesso!!!

    allora ieri ho acquistato anche io il weweb, tutto ok tranne la connessione wifi.

    Praticamente mi vede solo 1 tacca e mi dice segnle scarso, a soli 2 metri dal router!! ho provato ad avvicinarlo ma cambia di poco, il problema è che la navigazione è stralenta e youtube è inutilizzabile.

    Ho provato con il cavo ethernet e tutto cambia... cioè va a meraviglia!!!

    quindi cosa può essere?? a qualcuno è capitato qualcosa di simile?? che faccio lo rendo e me lo faccio cambiare visto che sono ancora in tempo??

    datemi voi una tranquillizzante risposta!!

    ciao grazie

  2.  
  3. #42
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    102

    Ringraziamenti
    0
    Ringraziato 4 volte in 2 Posts
    Predefinito

    A me funziona bene, ho notato che non ha l ' N ma solo il G.
    Prova a cambiare canale sul router, oppure a spegnere il bluetooth magari ci sono delle interferenze.

  4. #43
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    il problema non è il router perchè ho altri 5 apparecchi wifi e nessuno mi da problemi, anche perchè avvicinandolo il segnale aumenta di una tacca,
    quindi è come se il devo non ha una buona ricezione.

    comunque ora ho aperto la pratica per la sostituzione, spero che il prossimo vada meglio!!

    nessun altro ha problemi del genere?? tutti ricevete il massimo delle tacche e navigate a velocità giusta??

    ciao grazie

  5. #44
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti sarei davvero grato a chi mi risponde perchè con sto aggeggio sto diventando matto!!

    Allora il devo weweb me lo hanno sostituito ora il wifi riceve il segnale al masssimo, ma mi si collega solo a 1,5 mb contro i 5 che ho con fastweb!! altri dispositivi wifi che ho quando li collego vanno tutti bene senza problemi, col weweb mi rimane bassa la velocità internet e quindi sia youtube che streming vari vanno a scatto o non vanno!!

    ho spostato il router ho cambiato i canali ma nulla da fare è bloccato lì!!

    qualcuno di voi potrebbe darmi idea o come si collega e come riproduce il devo?? oppure è un prodotto sfigato cosi dalla nascita??

    aspetto vostre risposte grazie!!!

  6. #45
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io invece ho problemi nel senso che non si connette alle reti WPA2. Ho provato sia con router con chip atheros che con chip broadcom. Inoltre sulla rete wireless criptata WPA pur connettendosi ogni tanto si sgancia con il segnale a 3 tacche su 4. E' abbastanza fastidioso per me perchè devo spostarmi dalla applicazione che mi avvisa della mancanza di collegamento e spostarmi sulla gestione wireless per dare il comando di connessione oppure disabilitare e riabilitare la scheda wireless, e tornare sulla applicazione precedente.
    Ho già provato altri firmware vecchi, nuovi e alternativi, ma il problema persiste. Mi rimangono 3 giorni soli per tornarlo indietro e volevo capire se è un problema generico oppure può proprio essere il mio pezzo difettoso.
    Con lo smartphone android non ho problemi a connettermi con le reti in WPA2 quindi sembrerebbe essere un problema hardware se non proprio per difetto, almeno di progetto. Nessuno sa dirmi qualcosa a riguardo? non ho trovato nulla a riguardo sul web forse perchè è un prodotto relativamente nuovo. (In realtà ci sono almeno altri 4 prodotti identici semplicemente brandizzati).
    Sono rimasto un pò deluso dalla riproduzione dei filmati sebbene youtube mi sembra, per quanto testato (escluse le interruzioni di collegamento) perfetto. Potrebbe dipendere dalla codifica video dei filmati, ma non ho avuto tempo per fare dei testi completi. Sebbene dipenda dal firmware utilizzato, ho trovato difficoltà a leggere filmati in rete su server samba, ma potrebbe proprio essere colpa dei player che non integrano la possibilità nativa di navigazione in rete.

    Nell'insieme non sono convinto di aver fatto un affare considerato anche il prezzo, l'unica cosa che mi tranquillizza è la convinzione che un firmware aggiornato potrebbe mettere a posto tante cose, MA VORREI ESSERE CERTO che il problema wireless NON DIPENDA DA UN GUASTO/DIFETTO HARDWARE, perchè in tal caso ho poco tempo per farmelo sostituire.

    C'è qualcuno che mi può confermare se il suo prodotto si connette tranquillamente su reti criptate WPA2 oppure no? GRAZIE

  7. #46
    Senior Droid L'avatar di lolloandro


    Registrato dal
    Feb 2011
    Messaggi
    943

    Ringraziamenti
    133
    Ringraziato 108 volte in 86 Posts
    Predefinito

    Ciao,

    A me a casa si connette al mio router con chiave WPA2 senza problemi!

    Ottimo apparecchio, ci faccio di tutto navigo, vedo film ... ecc......

    Se ti serve altro dimmi pure!

    Ciao.

  8. #47
    Senior Droid L'avatar di lolloandro


    Registrato dal
    Feb 2011
    Messaggi
    943

    Ringraziamenti
    133
    Ringraziato 108 volte in 86 Posts
    Predefinito

    Qualcuno sui vari forum esteri, ha letto se c'e' possibilità di aggiornarlo a Gingerbread???

    Io non ho trovato nulla ancora....

    Ne sapete qualcosa?

    Ciao.

  9. #48
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    > lolloandro
    > Ciao,
    > A me a casa si connette al mio router con chiave WPA2 senza problemi!
    > Ottimo apparecchio, ci faccio di tutto navigo, vedo film ... ecc......
    > Se ti serve altro dimmi pure!

    buono a sapersi, almeno sono certo di quello che richiederò portandolo indietro. mi dispiace che ormai gli 8 giorni sono passati per la sostituzione diretta e quindi dovrò mandarlo indietro in garanzia...

    in ognicaso, sei certo che il tuo router abbia la chiave wpa2 oppure è impostato per chiave mista wpa/wpa2?

    grazie ciao

  10. #49
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da lolloandro Visualizza il messaggio
    Qualcuno sui vari forum esteri, ha letto se c'e' possibilità di aggiornarlo a Gingerbread???

    Io non ho trovato nulla ancora....

    Ne sapete qualcosa?

    Ciao.
    io ho trovato un forum dove spiegano esattamente come portarlo alla 2.3.7 oppure 2.3.4, ma non è un firmware pronto da aggiornare: è una serie di aggiornamenti da un firmware ad un altro con delle installazioni di altri software tra un passaggio e l'altro. non mi sono fidato per ora visto che avevo l'idea di rimandarlo indietro

  11. #50
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    102

    Ringraziamenti
    0
    Ringraziato 4 volte in 2 Posts
    Predefinito

    link, link al forum please.

    Il mio funziona bene, però se riuscissi a smanettarci sopra sarei contento, per esempio vorrei fare il root pe non sono riuscito ancora a trovare nulla , a parte il sito del produttore taiwanese


    Inviato dal mio Galaxy Tab usando Androidiani App

Pagina 5 di 10 primaprima ... 34567 ... ultimoultimo
Ultima pagina

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy