CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 157 di 171 primaprima ... 57107147155156157158159167 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,561 a 1,570 su 1707
Discussione:

[THREAD UFFICIALE][Cubot GT99]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1561
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    361

    Ringraziamenti
    223
    Ringraziato 44 volte in 36 Posts
    Predefinito

    Sapete se é stato rilasciato un aggiornamento ad Android 4.3?

  2.  
  3. #1562
    Senior Droid


    Registrato dal
    Mar 2011
    Messaggi
    531
    Smartphone
    Lg G3 D855

    Ringraziamenti
    503
    Ringraziato 43 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da Pollofiulo Visualizza il messaggio
    scrivo in particolar modo per asb e Tabu..

    Per ovviare al problema delle interferenze provate a mettere due fogli di alluminio-carta stagnola, o uno ripiegato in due, dietro il cellulare. potete inserirlo direttamente dentro la scocca, tra batteria etc e pezzo in plastica, oppure tra la scocca e la cover trasparente. Io ne ho messo uno dentro e uno fuori e non ho più quel problema. Coprite pure tutta la superficie tra la sporgenza della fotocamera e i buchi per attaccarci i ninnoli vari
    Grazie, provo poi ti faccio sapere

  4. #1563
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    22

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Domandina : Ho settato tra le opzioni della camera per la modalità filmato in "fine" che dovrebbe essere la maggior risoluzione possibile ... li fa ed ok , solo che quando provo a mandarli ad es tramite whatsapp che li dovrebbe comprimere e abbassare di risoluzione il risultato è che non si vedono . E' capitato anche a voi ? Grazie

  5. #1564
    Androidiano VIP


    Registrato dal
    Mar 2013
    Località
    Roma
    Messaggi
    1,241
    Smartphone
    (Alcatel OT 918D), Cubot GT99

    Ringraziamenti
    95
    Ringraziato 68 volte in 65 Posts
    Predefinito

    Si vedono strisce verticali ma si sente l'audio?
    Pensavo fosse un problema di whatsapp invece a quanto pare dipende dal nostro dispositivo

    Inviato dal mio CUBOT GT99 usando Androidiani App

  6. #1565
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    22

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    esatto molfetamina ! E' strano non credo proprio che sia un problema hardware però !!! Aspettiamo se c'è qualcuno che la sa più lunga di noi

  7. #1566
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    94

    Ringraziamenti
    4
    Ringraziato 13 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da kingmurder Visualizza il messaggio
    Domandina : Ho settato tra le opzioni della camera per la modalità filmato in "fine" che dovrebbe essere la maggior risoluzione possibile ... li fa ed ok , solo che quando provo a mandarli ad es tramite whatsapp che li dovrebbe comprimere e abbassare di risoluzione il risultato è che non si vedono . E' capitato anche a voi ? Grazie
    Capita la stessa cosa con un Huawei G700

  8. #1567
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    53

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho bisogno di aiuto ho un mysaga m1 clone cubot gt99, fino ad oggi tutto ok soddisfattissimo.
    oggi faccio una foto albuio e non mi funziona piu' il flash questo lo fa' con vari programmi per foto, ma con la torcia si accende quindi tecnicamente dovrebbe funzionare, gia' questo mi consola avete consigli per ripristinare il flash? devo disistallare la torcia forse?
    grazie

  9. #1568
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    53

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da gasp75 Visualizza il messaggio
    ho bisogno di aiuto ho un mysaga m1 clone cubot gt99, fino ad oggi tutto ok soddisfattissimo.
    oggi faccio una foto albuio e non mi funziona piu' il flash questo lo fa' con vari programmi per foto, ma con la torcia si accende quindi tecnicamente dovrebbe funzionare, gia' questo mi consola avete consigli per ripristinare il flash? devo disistallare la torcia forse?
    grazie
    grazie lòo stesso risolto problema si crea conflitto con l'app della torcia vuol dire che ne faro' a meno

  10. #1569
    Androidiano VIP L'avatar di IlMentitore


    Registrato dal
    Oct 2013
    Località
    Madagascar
    Messaggi
    3,374

    Ringraziamenti
    142
    Ringraziato 336 volte in 308 Posts
    Predefinito

    Nessuno in graod di farmi una breve comparativa con Zopo zp700, THL W100 e Jiayu G3 ?

    Sono orientato du uno di questi modelli low cost ma avere info oggetive ed attendibili in base alle quali scegliere non è molto semplice...
    "Le verità scientifiche non si decidono a maggioranza"

  11. #1570
    Androidiano VIP L'avatar di autop


    Registrato dal
    Apr 2013
    Località
    firenze
    Messaggi
    3,351
    Smartphone
    honor 8 - LG g2

    Ringraziamenti
    1,316
    Ringraziato 721 volte in 632 Posts
    Predefinito

    Questa è la discussione sul gt99, il tuo quesito è più adatto alla discussione 'confronti e consigli mtk'....

    Inviato dal mio M7pro usando Androidiani App

Pagina 157 di 171 primaprima ... 57107147155156157158159167 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy