CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 96 di 171 primaprima ... 46869495969798106146 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 951 a 960 su 1707
Discussione:

[THREAD UFFICIALE][Cubot GT99]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #951
    Androidiano L'avatar di jormungandr


    Registrato dal
    Aug 2012
    Località
    Provincia Lecco
    Messaggi
    113
    Smartphone
    Elephone P6000, CUBOT GT99

    Ringraziamenti
    38
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da unbreakable1 Visualizza il messaggio
    Non saprei, io uso cuffie della sennheiser, sound magic e posso solo dirti che si sentono meglio è più forte rispetto al Sony xperia p.. Alla faccia di chi diceva che l'audio dei chinafonini faceva cagare..


    Inviato dal mio CUBOT GT99 usando Androidiani App
    Ma cuffie cuffie intendi ? Non auricolari ? Non vorrei prendermi le cuffie perché le ritengo scomode.. poi Sennheiser ci credo che senti da Dio!

  2.  
  3. #952
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Sì, intendevo che utilizzo sia cuffie che auricolari Senza alcun problema.


    Inviato dal mio CUBOT GT99 usando Androidiani App

    Inviato dal mio CUBOT GT99 usando Androidiani App

  4. #953
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, mi aggrego al gruppo di chi è in attesa del proprio Cubot. Il mio è fermo a Linate dall'8 agosto (preso su geekbuying con spedizione gratuita)............................... quasi un mese!
    Vi aggiornerò sui cambiamenti e una recensione all'arrivo (spero!!).

    Alessandro

  5. #954
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da matos81 Visualizza il messaggio
    Ciao a tutti, mi aggrego al gruppo di chi è in attesa del proprio Cubot. Il mio è fermo a Linate dall'8 agosto (preso su geekbuying con spedizione gratuita)............................... quasi un mese!
    Vi aggiornerò sui cambiamenti e una recensione all'arrivo (spero!!).

    Alessandro
    Il mio è fermo a Linate dal 25 luglio. Anche io l'ho preso su geekbuying con spedizione gratuita

  6. #955
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Ho provato a scaricare real racing dal market, il gioco parte ma poi si impalla tutto.. :-(


    Inviato dal mio CUBOT GT99 usando Androidiani App

  7. #956
    Androidiano L'avatar di Igormaiden


    Registrato dal
    Aug 2013
    Messaggi
    69

    Ringraziamenti
    7
    Ringraziato 7 volte in 7 Posts
    Predefinito

    per riuscire a giocare a real racing bisogna smanettare un po'...ma ne vale la pena...è veramente bello
    bisogna installare l'xposed installer, la versione beta che aggiunge delle features come il "Performance experiment" che serve a noi
    il pacchetto lo trovi qua (rimuovi gli spazi all'inizio e alla fine)

    codice:
    h t t p://dl-count.xposed.info/modules/de.robv.android.xposed.installer_v17_fdaa42.a p k
    per l'installazione fai riferimento alla guida postata in prima pagina del thread riguardante il modding del nostro cubotto
    una volta installato vai nelle impostazioni e abilita l'"Esperimento performance" (in italiano lo traduce così) e vedrai che il gioco partirà...
    Ultima modifica di Igormaiden; 03-09-13 alle 22:56

  8. #957
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,volevo chiedervi aiuto in merito ad un problema che ho riscontrato, che non riesco a risolvere. Ho due sim, e nelle impostazioni del telefono ho impostato che per le chiamate vocali,gli sms,le videochiamate e la connessione dati debba usare la sim 3G. Quando faccio una chiamata, prima di inviarla però mi chiede sempre quale sim voglio utilizzare.Sapete perchè?Ho notato che questa anomalia accade solo con numeri che ho nei contatti.Con altre numerazioni non memorizzate la chiamata viene inviata regolarmente dalla sim da me impostata.
    Qualcuno sà come ovviare a tale problema?

    grazie

  9. #958
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Sicuro di non aver impostato nelle chiamate vocali la voce "chiedi sempre"?

  10. #959
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao unbreakable1, no è sicurissimo che ho impostato la sim 1.

  11. #960
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Ho fatto ora una prova in diretta selezionando la sim principale, a me chiama direttamente...

Pagina 96 di 171 primaprima ... 46869495969798106146 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy