CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 42 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 85 Thanks ricevuti nell'ultimo mese

Pagina 13 di 28 primaprima ... 3111213141523 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 121 a 130 su 273
Discussione:

[GUIDA] ZTE MD Droid ROOT e RECOVERY (CLOCKWORKMOD)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #121
    Baby Droid


    Registrato dal
    Mar 2012
    Località
    Pescara, Italy, Italy
    Messaggi
    33

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    R: [GUIDA] ZTE MD Droid ROOT e RECOVERY (CLOCKWORKMOD)

    Ragazzi, comunque è strano io sto usando la 4.1 da ormai due gg. e ed è tutto OK mi da noia solo al BT quando lo uso come lettore MP3, e poi ho notato che non mi arrivano le notifiche di gmail, per il resto è tutto a posto, forse reistallando la ROM originale da backup e facendo di nuovo tutto il procedimento si risolve...qualcuno ha provato?

    Inviato da Zte MD Droid

  2.  
  3. #122
    Androidiano VIP L'avatar di vinbest


    Registrato dal
    Feb 2011
    Località
    Napoli
    Messaggi
    1,058
    Smartphone
    Xiaomi MI5s Plus - 64\128 gb -

    Ringraziamenti
    256
    Ringraziato 401 volte in 317 Posts
    Predefinito

    ragazzi non installate la cyanogenmod 10 perchè non vi funzionerà il wi-fi in quanto tale rom non è compatibile con il wi-fi italia.
    Non provate ad installare la rom per zte v880e entel chile, che si bricca il telefono; io lo ho fattto ed è morto (chermo nero, led acceso)
    Questa mia esperienza con la modifica del momodesign è andata male, nonostante io non sia un pivellino; se volete un consiglio, tenetevi gingerbread

  4. Il seguente Utente ha ringraziato vinbest per il post:

    mkel91 (12-03-13)

  5. #123
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    92

    Ringraziamenti
    2
    Ringraziato 25 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da vinbest Visualizza il messaggio
    ragazzi non installate la cyanogenmod 10 perchè non vi funzionerà il wi-fi in quanto tale rom non è compatibile con il wi-fi italia.
    Non provate ad installare la rom per zte v880e entel chile, che si bricca il telefono; io lo ho fattto ed è morto (chermo nero, led acceso)
    Questa mia esperienza con la modifica del momodesign è andata male, nonostante io non sia un pivellino; se volete un consiglio, tenetevi gingerbread
    Vinbest, mi spiace che tu abbia avuto dei problemi ma non dovresti scrivere queste cose!
    Instanto il wifi della cyanogenmod 10 funziona! E lo dico perche' a me, dopo aver pasticciato col telefono, non funzionava piu' e dopo la ripulita che gli ho fatto ha ripreso a funzionare!
    Cosi' come funziona ad un sacco di altra gente!
    E poi non esiste il wifi italiano! Il wifi e' uno standard internazionale (IEEE 802.11), quello che puo' differire da paese a paese e' la chiusura (in termini di legge), di alcuni dei 14 canali che compongono la frequenza del wifi! (a tal proposito, per chi ha il wifi che funziona con altri router ma non con il proprio, andate nelle impostazioni del router e fatelo trasmettere sul canale 10 o 11, sono i due canali liberi in tutto il mondo)
    La rom per zte v880E entel chile funziona e non bricca il telefono, l'ho usata 3 volte e mi ha sempre ripristinato il telefono alla perfezione.
    Il dubbio che mi viene e' che, dopo aver installato la Lewa, e' possibile che il ritorno a Gingerbread stock abbia creato qualche conflitto!
    Il che spiegherebbe perche' anche a me si e' brickato il telefono quando ho cercato di montargli un'altra rom stock per il v880e.
    Pero' ribadisco che la rom per il v880e entel chile funziona.
    Il consiglio che do a tutti (non supportato da nessun test) e' di usare la v880e entel chile per ripristinare il telefono solo se non si e' mai fatto l'update del sistema con la rom Lewa. Se si e' fatto l'upgrade con la rom Lewa, riutilizzare la rom Lewa per fare il ripristino del sistema.

  6. Il seguente Utente ha ringraziato GalloSpoke per il post:

    vinbest (03-03-13)

  7. #124
    Baby Droid


    Registrato dal
    Mar 2012
    Località
    Pescara, Italy, Italy
    Messaggi
    33

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da GalloSpoke Visualizza il messaggio
    Vinbest, mi spiace che tu abbia avuto dei problemi ma non dovresti scrivere queste cose!
    Instanto il wifi della cyanogenmod 10 funziona! E lo dico perche' a me, dopo aver pasticciato col telefono, non funzionava piu' e dopo la ripulita che gli ho fatto ha ripreso a funzionare!
    Cosi' come funziona ad un sacco di altra gente!
    E poi non esiste il wifi italiano! Il wifi e' uno standard internazionale (IEEE 802.11), quello che puo' differire da paese a paese e' la chiusura (in termini di legge), di alcuni dei 14 canali che compongono la frequenza del wifi! (a tal proposito, per chi ha il wifi che funziona con altri router ma non con il proprio, andate nelle impostazioni del router e fatelo trasmettere sul canale 10 o 11, sono i due canali liberi in tutto il mondo)
    La rom per zte v880E entel chile funziona e non bricca il telefono, l'ho usata 3 volte e mi ha sempre ripristinato il telefono alla perfezione.
    Il dubbio che mi viene e' che, dopo aver installato la Lewa, e' possibile che il ritorno a Gingerbread stock abbia creato qualche conflitto!
    Il che spiegherebbe perche' anche a me si e' brickato il telefono quando ho cercato di montargli un'altra rom stock per il v880e.
    Pero' ribadisco che la rom per il v880e entel chile funziona.
    Il consiglio che do a tutti (non supportato da nessun test) e' di usare la v880e entel chile per ripristinare il telefono solo se non si e' mai fatto l'update del sistema con la rom Lewa. Se si e' fatto l'upgrade con la rom Lewa, riutilizzare la rom Lewa per fare il ripristino del sistema.
    Sono d'accordo anche perché personalmente non ho nessun problema col WiFi, e vi posso assicurare che il mio MD è letteralmente rinato con la cm 10, piuttosto vorrei chiedere se qualcuno ha problemi con il bluetooth. Praticamente quando lo connetto con l'autoradio funziona con il vivavoce ma non come lettore, o meglio, dalla radio riesco a comandare il telefono ( play, pausa, mute,) ma l'audio si sente sullo speaker del telefono e non dalle casse, invece nelle telefonate, l'audio si sente dalle casse della macchina. Io uso molto il telefono in macchina anche per la musica, e sarei grato se qualcuno riuscisse ad aiutarmi, oggi ho provato a riconnettere nuovamente tel. e radio ma niente, da sempre lo stesso problema.

    Inviato da Zte MD Droid 4.1

  8. #125
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Anche a me il WiFi funziona bene... Mi da problemi solo il Bluetooth. Ho un dispositivo vivavoce che non vuol saperne di funzionare. Comunque il telefono è praticamente rinato... Grazie ragazzi.


    Inviato dal mio ZTE MD Droid usando Androidiani App

  9. #126
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    12
    Smartphone
    88291619814

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Probabilmente i problemi bluetooth si possono risolvere scaricando da play store il programma gratuito bluetooth file transfer. Questa soluzione ha funzionato con precedenti versioni di cyanogenmod che presentavano lo stesso problema.

  10. #127
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Niente da fare amici. Il bluetooth non funziona proprio. Il telefono non viene rilevato né rileva altri dispositivi. Inoltre non funziona nemmeno l'immissione vocale (il riconoscimento vocale). Ho installato la CM 10.1 . A voi funziona? Potreste provare? Grazie...


    Inviato dal mio ZTE MD Droid usando Androidiani App

  11. #128
    Baby Droid


    Registrato dal
    Mar 2012
    Località
    Pescara, Italy, Italy
    Messaggi
    33

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    A me come ho detto in parte funziona, come viva voce, per la ricerca vocale devi installare lo speech sintesys (o come si chiama), io ho installato googlenow e funziona. Se lo vuoi installare su google si trovano varie guide.

    Inviato da Zte MD Droid 4.1

  12. #129
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    151

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ho reinstallato tutto da zero facendo tutti i wipe : prima la rom lewa e poi la cm10 .... il WiFi vede le reti si connette ma poi non scarica i dati ...ho provato il wifi fixer ma non cambia nulla ....non so dove sbattere la testa ...HELP !


    Inviato dal mio Blade III usando Androidiani App

  13. #130
    Baby Droid


    Registrato dal
    Mar 2012
    Località
    Pescara, Italy, Italy
    Messaggi
    33

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Hai provato il consiglio di Gallospoke? Imposta il modem sul canale 10 o 11. Io ho un modem Fritz! e oramai da 3 gg. è tutto ok, forse è un problema di modem.
    Imbocca al lupo!

    Inviato da Zte MD Droid 4.1

Pagina 13 di 28 primaprima ... 3111213141523 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy