CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Anna con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 9 di 28 primaprima ... 789101119 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 273
Discussione:

[GUIDA] ZTE MD Droid ROOT e RECOVERY (CLOCKWORKMOD)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Androidiano L'avatar di MikeDroid


    Registrato dal
    Dec 2012
    Messaggi
    132

    Ringraziamenti
    16
    Ringraziato 11 volte in 11 Posts
    Predefinito

    R: [GUIDA] ZTE MD Droid ROOT e RECOVERY (CLOCKWORKMOD)

    Quote Originariamente inviato da anpast Visualizza il messaggio
    Ho trovato sulla rete flatshtool per android e lo sto scaricando , sono 107 Mb , giusto ?
    Per il root scarico lo zip 3.1.3 per Arm , giusto ?

    scusate ma non mastico molto queste cose ....

    grazie
    Andrea
    Nn serve che lo riscarichi perché nel pacchetto che hai gia scaricato ce un file che si chiama fastboot.exe e é puoi usare quello...

    Inviato dal mio Blade III con Tapatalk 2
    Sono stato utile? Perché un thanks è sempre gradito!

  2.  
  3. #82
    Androidiano L'avatar di MikeDroid


    Registrato dal
    Dec 2012
    Messaggi
    132

    Ringraziamenti
    16
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da anpast Visualizza il messaggio
    Scusate la raffica di domande , ma spero che le risposte siano utili a tutti ....

    la rom lewa da scaricare è la 4.1 relativa allo smartphone V889s oppure la 4.0 relativa al cell 889d che sembra proprio il nostro md-droid ?

    grazie

    Andrea
    Devi scaricare quello per 889d...


    Inviato dal mio Blade III con Tapatalk 2
    Sono stato utile? Perché un thanks è sempre gradito!

  4. #83
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    57
    Smartphone
    ZTE momodesign MD DROID

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da MikeDroid Visualizza il messaggio
    Devi scaricare quello per 889d...


    Inviato dal mio Blade III con Tapatalk 2
    mike tu hai problemi col wifi? nn vorrei fosse il mio router TP-LINK TD-W8951ND a darmi problemi.. metto la password wifi.. va per connettersi ma nn spunta l'iconcina e se faccio connetti alla lunga mi da fuori portata. WTFFF???

  5. #84
    Androidiano L'avatar di MikeDroid


    Registrato dal
    Dec 2012
    Messaggi
    132

    Ringraziamenti
    16
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Guarda a me va una scheggia nn mi da problemi né di wifi ne di usim 3...
    Cmq io ho installato la 4.2.2 all'inizio installandola mi dava un problema tipo errore android.acore poi però lo ripristinato da il terminale cioé ho usato il ripristino di fabbrica e nn mi sta dando + ptoblemi....
    Nn penso sia il router prova a riflashare la cyano 4.2.2 e fammi sapere cm va...


    Inviato dal mio Blade III con Tapatalk 2
    Sono stato utile? Perché un thanks è sempre gradito!

  6. #85
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    57
    Smartphone
    ZTE momodesign MD DROID

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    già provato ho messo 4.1.2 e 4.2.2 uguale. questa è sfiga..
    Ultima modifica di D4NY3LMD; 26-02-13 alle 12:47

  7. #86
    Androidiano L'avatar di MikeDroid


    Registrato dal
    Dec 2012
    Messaggi
    132

    Ringraziamenti
    16
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Hai provato a fare il ripristino delle impostazioni di fabbrica??

    Inviato dal mio Blade III con Tapatalk 2
    Sono stato utile? Perché un thanks è sempre gradito!

  8. #87
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    57
    Smartphone
    ZTE momodesign MD DROID

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    no... adesso provo.... ma mi secca reinstallare tutte le app..speriamo risolva almeno >_>

  9. #88
    Androidiano L'avatar di MikeDroid


    Registrato dal
    Dec 2012
    Messaggi
    132

    Ringraziamenti
    16
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Allora hai risolto???

    Inviato dal mio Blade III con Tapatalk 2
    Sono stato utile? Perché un thanks è sempre gradito!

  10. #89
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    57
    Smartphone
    ZTE momodesign MD DROID

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    nn ho provato... perchè non credo risolva qualcosa.. adesso che ho caricato un po' la batteria provo... e vedo un po'

  11. #90
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    92

    Ringraziamenti
    2
    Ringraziato 25 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da D4NY3LMD Visualizza il messaggio
    no... adesso provo.... ma mi secca reinstallare tutte le app..speriamo risolva almeno >_>
    Per le app usate "app backup & restore". Salva tutti gli apk delle vostre app e le reinstalla tutte. Non salva anche le vostre configurazioni, salva proprio l'apk per reinstalarle, quindi vi viene un'installazione pulita.
    Ora provo la rom lewa, anche se sto cercando il modo di fare un'istallazione pulita di una ICS stock, la lewa ha ancora il baseband di gingerbread.

Pagina 9 di 28 primaprima ... 789101119 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy