CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 102 di 301 primaprima ... 25292100101102103104112152202 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,011 a 1,020 su 3003
Discussione:

[MODDING] LeTV X500 TWRP + Firmware powered by BB72

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1011
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    105

    Ringraziamenti
    69
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Però scusa qui dice awake 33% quindi dovresti avere un deepsleep del 67% non come dici tu che non va in deepsleep... O sbaglio
    Purtroppo ti sbagli. Questa la situazione da CPU spy.

  2.  
  3. #1012
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    373

    Ringraziamenti
    126
    Ringraziato 84 volte in 66 Posts
    Predefinito

    Quote Originariamente inviato da DanieleGS Visualizza il messaggio
    appena provato il link al post #1 funziona scarica da Pc con browser Chrome
    Ok il fix sono riuscito a scaricarlo anche dal telefono chiedendo la visualizzazione web del forum.

    Purtroppo anche dopo il fix il terminale si connette alla rete WiFi ma continua a navigare solo in locale. Confermo che però mi capita solo con il WiFi del lavoro che è di tipo 802.1x, con tutti gli altri funziona perfettamente!

  4. I seguenti 2 Utenti hanno ringraziato goldenwolf per il post:

    BB72 (22-01-16),DanieleGS (22-01-16)

  5. #1013
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Poldo08 Visualizza il messaggio
    Purtroppo ti sbagli. Questa la situazione da CPU spy.
    C'è indubbiamente qualcosa che non va...se usi tante app Google ti consiglio di congelarle con app disabler e riprovare il deepsleep per 15 min

  6. #1014
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    105

    Ringraziamenti
    69
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    C'è indubbiamente qualcosa che non va...se usi tante app Google ti consiglio di congelarle con app disabler e riprovare il deepsleep per 15 min
    A dir la verità, all'infuori di un uso sporadico di Google Chrome, non utilizzo app Google.
    Su app disabler risulta che ci siano 406 processi attivi in "Google play services", devo bloccarli tutti e 406 manualmente? Scusa l'ignoranza ma non l'ho mai utilizzato.

  7. #1015
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    105

    Ringraziamenti
    69
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    C'è indubbiamente qualcosa che non va...se usi tante app Google ti consiglio di congelarle con app disabler e riprovare il deepsleep per 15 min
    Penso (e spero/credo) di aver risolto: avendo il launcher Google come predefinito ho provato a sostituirlo con quello stock, sebbene per gusto personale io preferisca il primo, e sembrerebbe essere tornato tutto alla normalità. Deep sleep vicino al 90%. Potrebbe essere stata colpa di questo launcher?

  8. #1016
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Poldo08 Visualizza il messaggio
    Penso (e spero/credo) di aver risolto: avendo il launcher Google come predefinito ho provato a sostituirlo con quello stock, sebbene per gusto personale io preferisca il primo, e sembrerebbe essere tornato tutto alla normalità. Deep sleep vicino al 90%. Potrebbe essere stata colpa di questo launcher?
    Può darsi che attivi dei servizi Google in background...onestamente non ho molta esperienza con il Google launcher...ma se ti piace quello stile usa nova...molto meglio

  9. #1017
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    105

    Ringraziamenti
    69
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Può darsi che attivi dei servizi Google in background...onestamente non ho molta esperienza con il Google launcher...ma se ti piace quello stile usa nova...molto meglio
    Ti ringrazio per il consiglio. L'unico problema è che con nova (e l'app dedicata per il conteggio delle notifiche sull'icona) non sono riuscito ad avere appunto le notifiche, sebbene io abbia dato il permesso alla stessa di leggerle dalle impostazioni del dispositivo. Avrò sbagliato qualcosa io?

  10. #1018
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Poldo08 Visualizza il messaggio
    Ti ringrazio per il consiglio. L'unico problema è che con nova (e l'app dedicata per il conteggio delle notifiche sull'icona) non sono riuscito ad avere appunto le notifiche, sebbene io abbia dato il permesso alla stessa di leggerle dalle impostazioni del dispositivo. Avrò sbagliato qualcosa io?
    Con nova devi avere il tesla plug-in...non ti stai per caso confondendo con Hola?

  11. #1019
    Androidiano


    Registrato dal
    Dec 2015
    Messaggi
    105

    Ringraziamenti
    69
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Con nova devi avere il tesla plug-in...non ti stai per caso confondendo con Hola?
    Nono, dopo aver scaricato il tesla plug in le notifiche sulle icone continuavano a non arrivare per cui ho desistito e disinstallato.

  12. #1020
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Poldo08 Visualizza il messaggio
    Nono, dopo aver scaricato il tesla plug in le notifiche sulle icone continuavano a non arrivare per cui ho desistito e disinstallato.
    Molto strano...hai attivato nelle impostazioni del tesla le app di cui vuoi il badge? Magari applica anche al tesla i soliti 3 passaggi per evitare il kill del sistema

Pagina 102 di 301 primaprima ... 25292100101102103104112152202 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy