CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 39 Thanks ricevuti nell'ultimo mese

Pagina 479 di 792 primaprima ... 379429469477478479480481489529579 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,781 a 4,790 su 7917
Discussione:

[ROM][JB] Tsunami X --- by Team Tsunami [AOKP Jelly Bean][OTA]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4781
    Androidiano L'avatar di hemimeros


    Registrato dal
    Aug 2010
    Messaggi
    82

    Ringraziamenti
    39
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Installata la 3.3 oggi pomeriggio, tutto liscio tranne un piccolo neo che devo ancora verificare. Batteria al 70% circa, metto il cell in tasca, dopo circa un'ora lo riprendo ed era spento. L'ho riacceso normalmente ed era tutto ok, ma non capisco perch s' spento...

    Altra cosa: il problema con POWERAMP stato fixato? O bisogna installare il fix separatamente anche nella 3.3?

  2.  
  3. #4782
    Androidiano L'avatar di sanji1310


    Registrato dal
    Sep 2010
    Localit
    Near Monza
    Messaggi
    187
    Smartphone
    i9000; i9300...

    Ringraziamenti
    36
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da hemimeros Visualizza il messaggio
    Installata la 3.3 oggi pomeriggio, tutto liscio tranne un piccolo neo che devo ancora verificare. Batteria al 70% circa, metto il cell in tasca, dopo circa un'ora lo riprendo ed era spento. L'ho riacceso normalmente ed era tutto ok, ma non capisco perch s' spento...

    Altra cosa: il problema con POWERAMP stato fixato? O bisogna installare il fix separatamente anche nella 3.3?
    Buongiorno, a me non si mai spento e non l'ha ancora segnalato nessuno quindi credo e spero che sia stato un caso.
    Poweramp l'ho installato senza fix e funziona.

    Inviata dal mio fantastico i9000.
    Oneplus One
    Rom: CM 12.1 Os YOG4PAS3JL (PER ORA...)
    Kernel: Original
    Modem 241

    <- Luke...Usa il tasto Thanks Luke!!!

  4. Il seguente Utente ha ringraziato sanji1310 per il post:

    hemimeros (18-11-12)

  5. #4783
    Androidiano L'avatar di hemimeros


    Registrato dal
    Aug 2010
    Messaggi
    82

    Ringraziamenti
    39
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da sanji1310 Visualizza il messaggio
    Buongiorno, a me non si mai spento e non l'ha ancora segnalato nessuno quindi credo e spero che sia stato un caso.
    Poweramp l'ho installato senza fix e funziona.
    Bene, grazie! Le risposte che volevo sentire!

  6. #4784
    mandroid
    Guest
    Predefinito

    Quote Originariamente inviato da mandroid Visualizza il messaggio
    anch'io ho fatto una c@z@ta avevo la tsunami x 2.5 e ho resistito una settimana ma oggi mi sono deciso a flashare la 3.3 ho fatto tutti i wipe e tutti i format compreso sd poi ho messo la 3.3 sulla sd esterna e mi dice installation aborted tsunami x 3.3 bad la rom l'ho scaricata da x-planet ed e di 274 mb
    help
    risolto rom corrotta mancavano un paio di mega

  7. #4785
    Senior Droid L'avatar di maffia37


    Registrato dal
    Jul 2011
    Messaggi
    580

    Ringraziamenti
    112
    Ringraziato 108 volte in 81 Posts
    Predefinito

    Ragazzi a volte mi capita che chi mi chiama mi trova su occupato, poi riprova e allora il mio cell squilla.....come se il cell si trovasse in uno stato di sonno profondo da cui fa fatica a risvegliarsi (forse anche per questo motivo che a volte capita che non mi visualizza il nome di chi mi chiama ma solo il numero), a questo punto chiedevo se posso risolvere flashando un modem tra quelli in ota o se magari colpa solo di qualche impostazione sbagliata (ma non credo che possa essere quest'ultima). Tra queeli in ota qualcuno mi pu consigliare un modem con cui non ha mai avuto problemi dii nessun tipo? (io ho TIM)

  8. #4786
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    45

    Ringraziamenti
    8
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Anche a me il telefono si spegne da solo.. poi una volta riacceso mi dice che la batteria al 2%..

    Inviato dal mio GT-I9000 con Tapatalk 2

  9. #4787
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    68

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da windwaker Visualizza il messaggio
    Anche a me il telefono si spegne da solo.. poi una volta riacceso mi dice che la batteria al 2%..

    Inviato dal mio GT-I9000 con Tapatalk 2
    purtroppo capita anche a me....

  10. #4788
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    95

    Ringraziamenti
    0
    Ringraziato 22 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da maffia37 Visualizza il messaggio
    Ragazzi a volte mi capita che chi mi chiama mi trova su occupato, poi riprova e allora il mio cell squilla.....come se il cell si trovasse in uno stato di sonno profondo da cui fa fatica a risvegliarsi (forse anche per questo motivo che a volte capita che non mi visualizza il nome di chi mi chiama ma solo il numero), a questo punto chiedevo se posso risolvere flashando un modem tra quelli in ota o se magari colpa solo di qualche impostazione sbagliata (ma non credo che possa essere quest'ultima). Tra queeli in ota qualcuno mi pu consigliare un modem con cui non ha mai avuto problemi dii nessun tipo? (io ho TIM)
    il modem nn penso possa influire su queste cose ,
    - assicurati di non avere abilitato il "deep idle"
    - assicurati di non avere il settaggio di forzare la frequenza minima del clock a 100
    - prova a cambiare il governor del kernel mettendone uno pi performante

  11. #4789
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    109

    Ringraziamenti
    25
    Ringraziato 14 volte in 13 Posts
    Predefinito

    ciao a tutti, intanto complimenti per la rom, secondo me la migliore jelly bean in circolazione, poi volevo chiedere se c' una tastiera stock da mettere: quella con i tasti in blu non mi piace molto un aiutino?

  12. #4790
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    68

    Ringraziamenti
    12
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da wonkeidu Visualizza il messaggio
    ciao a tutti, intanto complimenti per la rom, secondo me la migliore jelly bean in circolazione, poi volevo chiedere se c' una tastiera stock da mettere: quella con i tasti in blu non mi piace molto un aiutino?
    prova a guardare in OTA...

Pagina 479 di 792 primaprima ... 379429469477478479480481489529579 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 04-09-12, 08:40

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy