CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 101 Thanks ricevuti nell'ultimo mese

Pagina 462 di 1341 primaprima ... 362412452460461462463464472512562962 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,611 a 4,620 su 13410
Discussione:

[KERNEL ICS/JB] DORIMANX GS2 Multi Platform DUALBOOT +Touch Recovery

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4611
    Androidiano


    Registrato dal
    Feb 2012
    Località
    Prov. Caserta
    Messaggi
    243
    Smartphone
    Sony Z3 Compact, BB Q10

    Ringraziamenti
    48
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Per installare il 7.3 lo script lo faccio sempre con GS2WiperV1.91
    Quote Originariamente inviato da gordon320 Visualizza il messaggio

  2.  
  3. #4612
    Senior Droid


    Registrato dal
    Aug 2012
    Messaggi
    628

    Ringraziamenti
    207
    Ringraziato 335 volte in 211 Posts
    Predefinito

    Quote Originariamente inviato da savy16 Visualizza il messaggio
    Per installare il 7.3 lo script lo faccio sempre con GS2WiperV1.91
    Esegui il GS2Wiper e l'altro script di pulizia che trovi in prima pagina, poi flashi il kernel e dopodichè fai un bel fix permission che si trova in advance!

    Smartphone: SGS2 Black (GT-I9100)
    Rom: Chamaleon ROM 3.0.2
    Android version: 4.1.2
    Kernel: Apolo 4.10 b5
    Mod: ThunderBolt Script for Chamaleon ROM
    Radio: BULS1 Ril: BULS1
    Batteria: 1650 mAh
    Operatore: Vodafone IT

  4. #4613
    Androidiano VIP L'avatar di jcoax


    Registrato dal
    Oct 2011
    Messaggi
    2,510

    Ringraziamenti
    1,031
    Ringraziato 1,032 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da gordon320 Visualizza il messaggio
    Gentilissimo, ho capito tutto! Solo che ho un problema che mi porto avanti dalle 7.1.. Quando accendo il cell il dual core funziona alla grande, poi nel momento in cui blocco->sblocco il dual core smette di funzionare e lavora solamente un cuore... Che diamine è?
    E lo stesso problema di cui ti parlavo... Si manifesta appunto quando va in blocco cioè in deep...
    Quote Originariamente inviato da platone76 Visualizza il messaggio
    ciao no ho la "tre" ed il problema da me esposto molto probabilmente dipende dal secondo core che quando entra in stand by rimane spento e mi fa disconnettere completamente dalla rete...qualche cosa del genere insomma...
    Oggi ho avuto lo stesso problema, praticamente oggi, tutto il pomeriggio la connessione e la linea andava e tornava nella stessa maniera in cui si manifesta il problema del secondo core solo che per la linea spuntava naturalmente il cerchietto sbarrato.. So che èra un problema di rete legato alla Tim, infatti dalle 18 in poi non si è più presentato... Non è che la tre in quel momento era in roaming su Tim??


    Inviato dal mio GT-I9100 con Tapatalk 2
    The Immortal Galaxy S2 For Life


  5. #4614
    Androidiano


    Registrato dal
    Feb 2012
    Località
    Prov. Caserta
    Messaggi
    243
    Smartphone
    Sony Z3 Compact, BB Q10

    Ringraziamenti
    48
    Ringraziato 10 volte in 8 Posts
    Predefinito

    1- reset dei profili di extweaks da recovery
    2- script di pulizia
    3- flash del kernel
    4- fix permission
    5- Riavvio
    La procedura corretta è questa?


    Quote Originariamente inviato da gordon320 Visualizza il messaggio
    Esegui il GS2Wiper e l'altro script di pulizia che trovi in prima pagina, poi flashi il kernel e dopodichè fai un bel fix permission che si trova in advance!

  6. #4615
    Senior Droid


    Registrato dal
    Aug 2012
    Messaggi
    628

    Ringraziamenti
    207
    Ringraziato 335 volte in 211 Posts
    Predefinito

    Quote Originariamente inviato da jcoax Visualizza il messaggio
    E lo stesso problema di cui ti parlavo... Si manifesta appunto quando va in blocco cioè in deep...

    Inviato dal mio GT-I9100 con Tapatalk 2
    Per caso, ma dico per caso, c'è modo di risolvere questo problema fastidiosissimo?

    Edit: io ora ora ho impostato entrambi i governor su pegasusQ e ho avrò bloccato sbloccato una ventina di volte e funziona alla grande il secondo core! D
    Ultima modifica di gordon320; 17-10-12 alle 23:15

    Smartphone: SGS2 Black (GT-I9100)
    Rom: Chamaleon ROM 3.0.2
    Android version: 4.1.2
    Kernel: Apolo 4.10 b5
    Mod: ThunderBolt Script for Chamaleon ROM
    Radio: BULS1 Ril: BULS1
    Batteria: 1650 mAh
    Operatore: Vodafone IT

  7. #4616
    Senior Droid


    Registrato dal
    Aug 2012
    Messaggi
    628

    Ringraziamenti
    207
    Ringraziato 335 volte in 211 Posts
    Predefinito

    Quote Originariamente inviato da savy16 Visualizza il messaggio
    1- reset dei profili di extweaks da recovery
    2- script di pulizia
    3- flash del kernel
    4- fix permission
    5- Riavvio
    La procedura corretta è questa?
    Esatto, solo che io non li resetto i profili sennò devo reimpostare sempre tutto da capo. Come preferisci tu!

    Smartphone: SGS2 Black (GT-I9100)
    Rom: Chamaleon ROM 3.0.2
    Android version: 4.1.2
    Kernel: Apolo 4.10 b5
    Mod: ThunderBolt Script for Chamaleon ROM
    Radio: BULS1 Ril: BULS1
    Batteria: 1650 mAh
    Operatore: Vodafone IT

  8. #4617
    Androidiano VIP L'avatar di AldoGS3


    Registrato dal
    Jun 2011
    Località
    Bologna
    Messaggi
    1,476
    Smartphone
    Google Nexus 5

    Ringraziamenti
    711
    Ringraziato 297 volte in 247 Posts
    Predefinito

    Sera a tutti... sono impegnatissimo oggi ma volevo chiedervi una cosa: il cell, 10 min fa, era connesso alla rete ma non ad internet... non si collegava ne con whatsapp ne con internet. L icona 3g c'era... è un problema del kernel? Monto il 7.3

    Inviato dal mio GT-I9100 con Tapatalk 2

  9. #4618
    Senior Droid


    Registrato dal
    Aug 2012
    Messaggi
    628

    Ringraziamenti
    207
    Ringraziato 335 volte in 211 Posts
    Predefinito

    Quote Originariamente inviato da AldoGS2 Visualizza il messaggio
    Sera a tutti... sono impegnatissimo oggi ma volevo chiedervi una cosa: il cell, 10 min fa, era connesso alla rete ma non ad internet... non si collegava ne con whatsapp ne con internet. L icona 3g c'era... è un problema del kernel? Monto il 7.3

    Inviato dal mio GT-I9100 con Tapatalk 2
    Anche io monto il 7.3 e oggi ho avuto questa cosa, ho risolto riavviando il cell... Che modem hai?

    Smartphone: SGS2 Black (GT-I9100)
    Rom: Chamaleon ROM 3.0.2
    Android version: 4.1.2
    Kernel: Apolo 4.10 b5
    Mod: ThunderBolt Script for Chamaleon ROM
    Radio: BULS1 Ril: BULS1
    Batteria: 1650 mAh
    Operatore: Vodafone IT

  10. Il seguente Utente ha ringraziato gordon320 per il post:

    AldoGS3 (17-10-12)

  11. #4619
    Androidiano VIP L'avatar di jcoax


    Registrato dal
    Oct 2011
    Messaggi
    2,510

    Ringraziamenti
    1,031
    Ringraziato 1,032 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da gordon320 Visualizza il messaggio
    Per caso, ma dico per caso, c'è modo di risolvere questo problema fastidiosissimo?

    Edit: io ora ora ho impostato entrambi i governor su pegasusQ e ho avrò bloccato sbloccato una ventina di volte e funziona alla grande il secondo core! D
    Felice che tu abbia risolto, al massimo disattiva a questo punto il secondo governor da cortexbrain, nella prima opzione metti disabile, avendo lo stesso governor inutili e dispendiosa in termini di batteria.
    Per controllare in tempo reale l'andamento delle cpu istallare questa applicazione. In alto a sinistra compare l'andamento dei core


    Inviato dal mio GT-I9100 con Tapatalk 2
    Immagini allegate
    The Immortal Galaxy S2 For Life


  12. Il seguente Utente ha ringraziato jcoax per il post:

    gordon320 (17-10-12)

  13. #4620
    Androidiano VIP L'avatar di AldoGS3


    Registrato dal
    Jun 2011
    Località
    Bologna
    Messaggi
    1,476
    Smartphone
    Google Nexus 5

    Ringraziamenti
    711
    Ringraziato 297 volte in 247 Posts
    Predefinito

    Quote Originariamente inviato da gordon320 Visualizza il messaggio
    Anche io monto il 7.3 e oggi ho avuto questa cosa, ho risolto riavviando il cell... Che modem hai?
    anche io, allo stesso modo... modem dell'LPF stock

Pagina 462 di 1341 primaprima ... 362412452460461462463464472512562962 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy