CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 100 di 252 primaprima ... 50909899100101102110150200 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 991 a 1,000 su 2511
Discussione:

[ZOPO 980/990/C2/C3/C7] ROM KitKat 4.4.2

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #991
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    è ok per komu k2+ ??

  2.  
  3. #992
    Senior Droid L'avatar di aquilacd70


    Registrato dal
    Dec 2013
    Località
    cuneo
    Messaggi
    509
    Smartphone
    One Plus X - S3 Neo

    Ringraziamenti
    92
    Ringraziato 58 volte in 49 Posts
    Predefinito

    Quote Originariamente inviato da blacksarus Visualizza il messaggio
    Buonasera a tutti,
    Ho installato la rom di paolo (la 1.0.4 new per la precisione) su uno zopo zp980/C2 turbo......tutto fantastico! Funziona tutto l'indispensabile...veramente una rom completa! (io venivo dalla stock rom con JB.....pessima!)
    Volevo chiedere un paio di cose....magari sono stupidaggini però forse possono aiutare....

    1) l'app di youtube appena dopo l'inizio di una qualsiasi visione, blocca per pochissimi secondi il video in riproduzione....l'audio continua invece normalmente e questo, ovviamente manda tutto in
    asincrono......è un problema risolto? si deve fare qualcosa in particolare per aggiustare la cosa oppure ancora niente?

    2) l'cona del segnale di campo del cellulare è di colore blu/azzurro....c'è la possibilità di poter cambiare il colore? magari in bianco come per tutte le icone del tema in puro stile KitKat?

    Grazie per le risposte e complimenti a paolo e al suo meraviglioso lavoro......mi hai fatto rinascere lo smartphone!!!! GRAZIE!!

    P.S= in risposta all'utente zopodroid che lamentava problemi di livelli di carica della batteria....se ti può essere di aiuto io ho risolto usando un carica-batteria del Samsung S3 (mi pare a 2 Ampere)......quello originale della ZOPO è veramente scadente e penso che non riusciva a trasferire la giusta corrente elettrica alla batteria (mi pare fosse ad 1 Ampere) ridicolo
    Ciao...per YouTube è una cosa nota, io ho risolto installando l'app Video Tube, per il colore basta che installi xposed e poi gravity box e puoi modificare il colore.

    Inviato dal mio ZOPO usando Androidiani App
    One plus X spettacolare!!
    EX (zopo 980 Turbo 2/32 Rom ITG KK 4.4.2 by Paolo)

  4. #993
    Androidiano L'avatar di surfdude1305


    Registrato dal
    Feb 2014
    Messaggi
    146

    Ringraziamenti
    19
    Ringraziato 21 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da blacksarus Visualizza il messaggio
    Buonasera a tutti,
    Ho installato la rom di paolo (la 1.0.4 new per la precisione) su uno zopo zp980/C2 turbo......tutto fantastico! Funziona tutto l'indispensabile...veramente una rom completa! (io venivo dalla stock rom con JB.....pessima!)
    Volevo chiedere un paio di cose....magari sono stupidaggini però forse possono aiutare....

    1) l'app di youtube appena dopo l'inizio di una qualsiasi visione, blocca per pochissimi secondi il video in riproduzione....l'audio continua invece normalmente e questo, ovviamente manda tutto in
    asincrono......è un problema risolto? si deve fare qualcosa in particolare per aggiustare la cosa oppure ancora niente?

    2) l'cona del segnale di campo del cellulare è di colore blu/azzurro....c'è la possibilità di poter cambiare il colore? magari in bianco come per tutte le icone del tema in puro stile KitKat?

    Grazie per le risposte e complimenti a paolo e al suo meraviglioso lavoro......mi hai fatto rinascere lo smartphone!!!! GRAZIE!!

    P.S= in risposta all'utente zopodroid che lamentava problemi di livelli di carica della batteria....se ti può essere di aiuto io ho risolto usando un carica-batteria del Samsung S3 (mi pare a 2 Ampere)......quello originale della ZOPO è veramente scadente e penso che non riusciva a trasferire la giusta corrente elettrica alla batteria (mi pare fosse ad 1 Ampere) ridicolo
    1) su play store leggo le stesse lamentele anche con telefoni blasonati, quindi sarà l'app e non la rom, attendiamo aggiornamenti, o bisogna recuperare un apk più datato e bloccare gli aggiornamenti.
    2) con gravity box (necessario anche xposed) puoi impostare tu i colori delle icone

    Datemi un Android e vi solleverò il mondo. Datemi un iPhone e lo getterò via.


    Datemi un android e vi solleverò il mondo.
    Datemi un iPhone e lo getterò via.

  5. #994
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da aquilacd70 Visualizza il messaggio
    Ciao...per YouTube è una cosa nota, io ho risolto installando l'app Video Tube, per il colore basta che installi xposed e poi gravity box e puoi modificare il colore.
    Ciao....grazie per le dritte!
    Proverò subito!

  6. #995
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    26

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao paolo, caffe pagato finalmente, ho un problemino con il gps , ho provato sia utilizzando gps test con clear agps e upload agps , fa il fix
    ma nulla da maps a sigic etc. ho fatto anche un riavvio ma non è cambiato nulla. qualche consiglio? Se faccio un total wipe e riinstallo tutto ?

    Screenshot_2014-09-24-22-20-50.jpg

  7. Il seguente Utente ha ringraziato guru71 per il post:

    PaoloW8 (25-09-14)

  8. #996
    Senior Droid


    Registrato dal
    Dec 2013
    Messaggi
    905

    Ringraziamenti
    314
    Ringraziato 90 volte in 87 Posts
    Predefinito

    100 pagine in 15 gg esatti. Incredibile :

  9. #997
    Sviluppatore Android L'avatar di PaoloW8


    Registrato dal
    Mar 2013
    Messaggi
    6,401
    Smartphone
    NUBIA Z7 MAX, ZOPO 990 (morto)

    Ringraziamenti
    404
    Ringraziato 3,142 volte in 1,779 Posts
    Predefinito

    Quote Originariamente inviato da guru71 Visualizza il messaggio
    Ciao paolo, caffe pagato finalmente, ho un problemino con il gps , ho provato sia utilizzando gps test con clear agps e upload agps , fa il fix
    ma nulla da maps a sigic etc. ho fatto anche un riavvio ma non è cambiato nulla. qualche consiglio? Se faccio un total wipe e riinstallo tutto ?

    Screenshot_2014-09-24-22-20-50.jpg
    ma in questo screenshot gps test non ha ancora fatto il fix
    l'hai lasciato andare fino a quando trova i satelliti e ti dice la precisione (come nel mio screenshot in prima pagina) ?
    Nubia Z7MAX
    rom compilate da me: CM 12.1, BlissPop, CarbonROM

  10. #998
    Senior Droid L'avatar di aquilacd70


    Registrato dal
    Dec 2013
    Località
    cuneo
    Messaggi
    509
    Smartphone
    One Plus X - S3 Neo

    Ringraziamenti
    92
    Ringraziato 58 volte in 49 Posts
    Predefinito

    stamattina solito scherzetto che ogni tanto capita (con qualsiasi rom che ho messo) , ieri sera spento tutto ok, acceso stamattina e il nulla "solo emergenza" riavviato 2 volte nulla, ho tolto la batteria mosso la sim rimontato tutto e adesso va di nuovo bohh.....secondo me è proprio la Zopo che ha problemi la rom non centra nulla, a altri succede??? o sono il solito fortunato??
    One plus X spettacolare!!
    EX (zopo 980 Turbo 2/32 Rom ITG KK 4.4.2 by Paolo)

  11. #999
    Senior Droid L'avatar di aquilacd70


    Registrato dal
    Dec 2013
    Località
    cuneo
    Messaggi
    509
    Smartphone
    One Plus X - S3 Neo

    Ringraziamenti
    92
    Ringraziato 58 volte in 49 Posts
    Predefinito

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    [quote name="guru71" post=6126657]Ciao paolo, caffe pagato finalmente, ho un problemino con il gps , ho provato sia utilizzando gps test con clear agps e upload agps , fa il fix
    ma nulla da maps a sigic etc. ho fatto anche un riavvio ma non è cambiato nulla. qualche consiglio? Se faccio un total wipe e riinstallo tutto ?

    ma in questo screenshot gps test non ha ancora fatto il fix
    l'hai lasciato andare fino a quando trova i satelliti e ti dice la precisione (come nel mio screenshot in prima pagina) ?[/QUOTE]
    Scusa Paolo ho provato anche io adesso, questo è il risultato è corretto?


    Inviato dal mio ZOPO usando Androidiani App
    One plus X spettacolare!!
    EX (zopo 980 Turbo 2/32 Rom ITG KK 4.4.2 by Paolo)

  12. #1000
    Baby Droid L'avatar di mantiscorp


    Registrato dal
    Sep 2014
    Località
    Belarus
    Messaggi
    25
    Smartphone
    ZOPO ZP990

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    not work on your 990 ?
    i got a 990 and proximity sensor works well
    maybe there is some 990 that use a different sensor (like some 980), u have tried with cpu-z if proximity work in this app ?
    you are lucky, all works in your hands
    CPU-Z shows only "cm36283 Proximity sensor" text.
    Other proximity sensor apps show the sensor is available, but they all "wait for data".
    Proximity sensor calibration in Engineering mode shows "Failed" on any action

Pagina 100 di 252 primaprima ... 50909899100101102110150200 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy