CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 97 Thanks ricevuti nell'ultimo mese

Pagina 149 di 270 primaprima ... 4999139147148149150151159199249 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,481 a 1,490 su 2698
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1481
    Senior Droid L'avatar di 89luca89


    Registrato dal
    May 2010
    Località
    Terracina (LT)
    Messaggi
    780

    Ringraziamenti
    8
    Ringraziato 284 volte in 138 Posts
    Predefinito

    Quote Originariamente inviato da TheSgrash Visualizza il messaggio
    dove lo trovo? come lo provo?


    ma non è che banalmente c'è un file ".nomedia" ???



    si a volte capita anche a me...
    dovresti cercare per app2sd+ in generale è uno script per init.d, il modulo poi lo carichi con un insmod come quelli dell'overclock!

    Quote Originariamente inviato da BigBlack Visualizza il messaggio
    Luca vengo da un Cyano che ho tolto per mettere la tua... La versione del 15.01.2011 0.06-11.01.15. Adesso ne è uscita un altra al 25 gennaio... Questa tua 2.4.0c si basa sullo stesso codice che la cyano usava al 15.01 o su quello del 25.01?
    Se si basa sullo stesso codice che la cyano usa al 15.01 allora ti posso assicurare che sulla cyano andava... Se su quello del 25, allora devo provare.

    @TheSgrash bene siamo in già in 2... Qualcun altro con gli sms che dicono di non essere partiti anche se lo sono?


    Si luca :P Io sono sempre un sostenitore delle partite fallate di milestone!!! Io l'ho staccato oggi a mezzogiorno. Uso medio-intenso in quanto sono stato a letto con la febbre. 3g attivo e toggle2g attivo. Alle 18.30 o forse anche un po prima era al 20%... Domani farò la prova a lavoro, dove nn lo tocco quasi per niente.... Però così non ci siamo... almeno per quanto riguarda il mio... Ma io avevo problemi di batteria anche con eclair se non staccavo le connessioni... Quindi, da qui, la teoria delle partite fallate
    No BigBlack la ROM non si basa sulla Cyano...Per niente...

    Cioè prendo alcune modifiche e le integro ma si basa su AOSP (come anche la Cyano si basa su AOSP)

    Per questo chiedevo...mi riferisco all'ultima...potrebe esser eun problema legato agli ultimi iles proprietari!
    >>>The FroyoMOD v2.7.0<<<
    >>> ROM:EclairMOD v0.3b <<<
    >>>Androidiani OpenRecovery by ME & Azhad<<<

    NEW-> HTC HD2-> Gingerbread+ubuntu
    Motorola Milestone, Rom FroyoMOD, 1,1ghz LV
    Nokia n97mini IoEsisto v8 CFW
    Nokia e51 hacked
    Nokia n800 Maemo/Android 1.6

  2.  
  3. #1482
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    790

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Lo so che nn hai copiato la cyano. Infatti ho parlato di codice su cui si basano entrambe. Quindi dici che dalla cyano del 25 è cambiato qualcosa rispetto a quella del 15.01? Allora dovrò testare anche quella...

    Sent from my Milestone using Tapatalk

  4. #1483
    Senior Droid


    Registrato dal
    Dec 2009
    Messaggi
    462

    Ringraziamenti
    21
    Ringraziato 12 volte in 11 Posts
    Predefinito

    anche a me la batteria continua a fare cose strane, oggi l'ho usato dalle 7 di mattina alle 15 con un bel pò di navigazione 3g e sono arrivato al 60%, poi l'ho lasciato in standby, ma alle 1730 l'ho trovato spento totalmente scarico.....

  5. Il seguente Utente ha ringraziato andy206 per il post:

    enrik89 (02-02-11)

  6. #1484
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    43

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da andy206 Visualizza il messaggio
    anche a me la batteria continua a fare cose strane, oggi l'ho usato dalle 7 di mattina alle 15 con un bel pò di navigazione 3g e sono arrivato al 60%, poi l'ho lasciato in standby, ma alle 1730 l'ho trovato spento totalmente scarico.....
    Confermo anche io. Lasciandolo in standby, col 3g acceso, passa mooooooolto velocemente da 60% a 10%. Non mi era mai successo!

    Ne approfitto per chiedervi una cosa riguardante le batterie "maggiorate":
    ne ho comprate 2, una da 1400 e una da 1500. Con entrambe ho il problema che, se ad esempio sono al 50% di batteria e riavvio, alla riaccensione il livello sale all'80%. Ora, è un problema di batterie nuove? Oppure il milestone non supporta batterie maggiorate? Ho provato anche il wipe. Tutto ciò ovviamente non mi succede con la batteria originale.

  7. #1485
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    790

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Mmmm maggiorate? Ma il milestone ha già 1500 Mah...

    Sent from my Milestone using Tapatalk

  8. #1486
    Senior Droid L'avatar di divicos


    Registrato dal
    Jan 2010
    Messaggi
    324

    Ringraziamenti
    12
    Ringraziato 19 volte in 17 Posts
    Predefinito

    eh, si, anche a me la batteria sembra morire molto velocemente, una volta superato il 50%..

    Luca, ci deve essere anche qualcosa che non va con la tenuta del segnale..
    La prima 2.4, quella che dava problemi con l'istallazione un po' a tutti, sono uno dei pochi ad essere riuscito a metterla. Ebbene, mi ha lasciato a piedi durante una visita a dei parenti, ovviamente senza computer dietro. Il telefono non voleva saperne di prendere, mentre la mia sim su altri telefoni aveva campo pieno. Mi sono salvato con un nandroid restore di una tua 2.2.

    Adesso, con la 2.4.0c, noto perdite di segnale continue, mi ritrovo in "solo emergenza" o proprio con "nessun servizio" non appena, che ne so, entro in un locale un po' "nascosto", sto in un posto un minimo "difficile", o semplicemente metto il telefono in tasca.. Insomma, il mio milestone, che normalmente prende ovunque, è diventato peggio di un iphone qualunque.
    ______________-\\|//
    _____________-( o O )
    ___________ooO_( )_ooO_______
    __|___|_free my_|___|___|___|___|
    |___|___|___|_Atrix___|___|___|___|
    __|___|___from import duties_^^_|

    12 e 13 giugno. L'ItaliaSI è desta!!

    VENDO Motorola Atrix 4g At&t

  9. #1487
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    790

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Altra rosicata... il market nn mi ha ripristinato tutte le app, ma solo alcune. Adesso sono andato a reinstallarne una e mi sono accorto che tutte quelle che nn mi ha ripristinato non me le fa reinstallare... adesso la formattazione è proprio obbligatoria...

    Sent from my Milestone using Tapatalk

  10. #1488
    Senior Droid L'avatar di maggots


    Registrato dal
    Jul 2009
    Messaggi
    353

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da divicos Visualizza il messaggio
    eh, si, anche a me la batteria sembra morire molto velocemente, una volta superato il 50%..

    Luca, ci deve essere anche qualcosa che non va con la tenuta del segnale..
    La prima 2.4, quella che dava problemi con l'istallazione un po' a tutti, sono uno dei pochi ad essere riuscito a metterla. Ebbene, mi ha lasciato a piedi durante una visita a dei parenti, ovviamente senza computer dietro. Il telefono non voleva saperne di prendere, mentre la mia sim su altri telefoni aveva campo pieno. Mi sono salvato con un nandroid restore di una tua 2.2.

    Adesso, con la 2.4.0c, noto perdite di segnale continue, mi ritrovo in "solo emergenza" o proprio con "nessun servizio" non appena, che ne so, entro in un locale un po' "nascosto", sto in un posto un minimo "difficile", o semplicemente metto il telefono in tasca.. Insomma, il mio milestone, che normalmente prende ovunque, è diventato peggio di un iphone qualunque.
    concordo con i problemi della batteria, e aggiungo che ogni tanto maps mi da qualche FC....
    Motorola Milestone

  11. #1489
    Androidiano L'avatar di kratoserb


    Registrato dal
    Dec 2009
    Messaggi
    119

    Ringraziamenti
    15
    Ringraziato 6 volte in 6 Posts
    Predefinito

    [QUOTE=89luca89;308915]Salve ragazzi

    Forse è la tua "cartella musica" che ha qualche file corrotto!
    Prova a ripristinare daccapo la tua cartella musica![/QUOTEL

    Luca avevi ragione, ricopiando gli album ad uno ad uno in un'altra cartella tutto sembra riprendere a funzionare.
    Speriamo non ci siano altri problemi

    Per il discorso batteria, anche io ho notato scatti strani da 80% a 40% e la durata e molto variabile da giorno a giorno :o
    Ultima modifica di kratoserb; 02-02-11 alle 17:40
    "Chi sa fa, chi sa meno insegna, chi sa ancora meno coordina..." The Solutor

    Device: Lg G2
    Rom: Optimus G3

    Device: Motorola Razr
    Rom: Mokee 4.4.2

    Device: Motorola Milestone
    Rom: The FroyoMOD v2.9.3 - Beyond Froyo2!! xD

    eeepc 1005ha dual boot Bodhi Linux/Seven

  12. #1490
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    25

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    come mai ogni tanto non parte la suoneria nonostante la chiamata in arrivo?
    sono il solo?
    Ultima modifica di albertyr; 02-02-11 alle 17:56

Pagina 149 di 270 primaprima ... 4999139147148149150151159199249 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy