CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 106 Thanks ricevuti nell'ultimo mese

Pagina 236 di 270 primaprima ... 136186226234235236237238246 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,351 a 2,360 su 2698
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2351
    Senior Droid L'avatar di TheSgrash


    Registrato dal
    Nov 2009
    Messaggi
    344

    Ringraziamenti
    3
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Luca5h Visualizza il messaggio
    Rom splendida, ma piccolo difetto che per me sarebbe molto grande..
    Vedo che ha difficoltà con le reti EAP, qualcuno presenta lo stesso problema? HELP
    si si anche io con la Wi-Fi_UniNa della mia università
    Device: Motorola Milestone
    Rom in uso: CyanogenMod 7 RC1 (kernel 2.6.32.9)

    Device: Asus Transformer TF101
    Rom in uso: Revolver by Gnufabio RC2

  2.  
  3. #2352
    Androidiano


    Registrato dal
    Sep 2010
    Messaggi
    79

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da TheSgrash Visualizza il messaggio
    si si anche io con la Wi-Fi_UniNa della mia università
    Personalmente in quei (rari) casi in cui ho questo problema mi basta cancellare la rete e impostarla nuovamente per potermi connettere.

  4. #2353
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    96

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    A me non è mai funzionata con froyomod..Nemmeno una volta..Con cm7 invece funziona sempre bene..

  5. #2354
    Senior Droid


    Registrato dal
    Jul 2009
    Messaggi
    508

    Ringraziamenti
    14
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Qualcuno ha qualche consiglio per il problema "market"?

  6. #2355
    Senior Droid L'avatar di TheSgrash


    Registrato dal
    Nov 2009
    Messaggi
    344

    Ringraziamenti
    3
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da theshade14 Visualizza il messaggio
    Personalmente in quei (rari) casi in cui ho questo problema mi basta cancellare la rete e impostarla nuovamente per potermi connettere.
    Tu ti sei collegato con Wi-Fi_UniNa con il Milestone??? non ci credo

    Quote Originariamente inviato da entangled Visualizza il messaggio
    A me non è mai funzionata con froyomod..Nemmeno una volta..Con cm7 invece funziona sempre bene..
    a me neanche con la cyano è mai andata... eppure non ho problemi con qualsiasi altra rete...
    Device: Motorola Milestone
    Rom in uso: CyanogenMod 7 RC1 (kernel 2.6.32.9)

    Device: Asus Transformer TF101
    Rom in uso: Revolver by Gnufabio RC2

  7. #2356
    Senior Droid L'avatar di Luca5h


    Registrato dal
    May 2011
    Messaggi
    470

    Ringraziamenti
    24
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Sent from my Milestone using Tapatalk
    Aspettando uno top gamma con tastiera qwerty!

  8. #2357
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    43

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheSgrash Visualizza il messaggio
    Tu ti sei collegato con Wi-Fi_UniNa con il Milestone??? non ci credo


    a me neanche con la cyano è mai andata... eppure non ho problemi con qualsiasi altra rete...
    A me con la froyomod non c'è verso di farla funzionare (UniPa - Wpa enterprise 802.1x).
    Con la Cyanogen 7 funziona SOLO la prima volta dopo la configurazione. Una volta disconnesso, bisogna cancellare la rete, spegnere il tel, accenderlo, reinserire tutti i dati.

    E' una cosa troppo fastidiosa.

    In ogni caso, ripeto: questo problema è comparso dopo che è stato portato froyo su milestone. Prima, fino alla 2.1, funzionava tutto perfettamente.

  9. #2358
    Senior Droid


    Registrato dal
    Jul 2009
    Messaggi
    508

    Ringraziamenti
    14
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Niente, non potendo installare programmi, torno alla versione 2.7

  10. #2359
    Androidiano


    Registrato dal
    Sep 2010
    Messaggi
    79

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    [QUOTE=TheSgrash;524932]Tu ti sei collegato con Wi-Fi_UniNa con il Milestone??? non ci credo

    A quella di Catania si.

  11. #2360
    Androidiano L'avatar di sabax


    Registrato dal
    Mar 2010
    Località
    sole,donne, spiaggia. Livorno
    Messaggi
    103

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Lucaaaa! Quand'è che tiri fuori dal cili ndro la nwe version? ,la aspetto con ansia.. questa mi stacca il modulo telefono come vado in 3g..
    Complimentoni, hai resuscitato il mio pietrone

    Inviato dal mio Milestone usando Tapatalk
    Dio in casa tiene una foto di bill gates pieno di freccette piantate fino alle piume...

    ...per questo ama Android e disdegna Windows


Pagina 236 di 270 primaprima ... 136186226234235236237238246 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy