CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 41 Thanks ricevuti nell'ultimo mese

Pagina 136 di 270 primaprima ... 3686126134135136137138146186236 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,351 a 1,360 su 2694
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1351
    McB
    McB non  in linea
    Androidiano


    Registrato dal
    Jul 2010
    Messaggi
    273

    Ringraziamenti
    13
    Ringraziato 31 volte in 29 Posts
    Predefinito

    Sono passato anch'io a questa rom ora. Devo dire veramente ottima ma ho un piccolissimo problema. Dopo ogni riavvio mi dice che il market non risponde.
    C' un modo per risolvere senza riprovare a installare tutto?

  2.  
  3. #1352
    Baby Droid


    Registrato dal
    Mar 2010
    Localit
    Roma (provincia)
    Messaggi
    40
    Smartphone
    Samsung galaxy note 20 ultra

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ottimo, grandissimo luca, sto scaricando....
    Sapete dirmi se qualcun' altro ha avuto problemi con il market?

  4. #1353
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    81

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok, installata, per ora sembra tutto a posto... Solo che... Ecco... Si potrebbe riavere la boot animation vecchia invece della banana che saltella? Qualcuno me la linka? Grazie...

  5. #1354
    Senior Droid L'avatar di divicos


    Registrato dal
    Jan 2010
    Messaggi
    324

    Ringraziamenti
    12
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da stilgar1337 Visualizza il messaggio
    Ok, installata, per ora sembra tutto a posto... Solo che... Ecco... Si potrebbe riavere la boot animation vecchia invece della banana che saltella? Qualcuno me la linka? Grazie...
    la trovi in un qualsiasi vecchio .zip della FroyoMod in system/media
    estrai da li', copi su sd, e dalle FroyoMod Extras --> Extra Settings dai "switch bootanimation with one in /sdcard".
    Fatto.
    ______________-\\|//
    _____________-( o O )
    ___________ooO_( )_ooO_______
    __|___|_free my_|___|___|___|___|
    |___|___|___|_Atrix___|___|___|___|
    __|___|___from import duties_^^_|

    12 e 13 giugno. L'ItaliaSI desta!!

    VENDO Motorola Atrix 4g At&t

  6. #1355
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    81

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Yeh!
    Grazie mille

  7. #1356
    Androidiano


    Registrato dal
    Jan 2010
    Localit
    Cosenza
    Messaggi
    93

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    Risolto il mio problema con RSDlite seguendo la guida relativa al flash dei firmware su questo stesso forum.. grazie! ora provo di nuovo ad installare la FroyoMod..

  8. #1357
    Senior Droid L'avatar di maggots


    Registrato dal
    Jul 2009
    Messaggi
    347

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    prima volta che flasho questa rom......sapete consigliarmi cosa devo installare conservative o altro overclock o altro ecc??
    grazie
    Motorola Milestone

  9. #1358
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Installata la rom, se non erro l'oc a 800? Solo x curiosit xk? Ho fatto il wipe della sola cache ed ora testo un p, sono curioso di provare i consumi e il bug della ricarica.



    Sent from my Milestone using Tapatalk

  10. #1359
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    791

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Shazam Encore nn si reinstalla... Idee? Anzi sembra proprio che dopo che reinstallato le prima 15 app, le successive diano problemi... Mi era successo anke un altra volta con una vecchia eclair di luca...
    Ultima modifica di BigBlack; 29-01-11 alle 16:21

  11. #1360
    Androidiano L'avatar di 4ndr3


    Registrato dal
    Mar 2010
    Messaggi
    229

    Ringraziamenti
    1
    Ringraziato 30 volte in 27 Posts
    Predefinito

    Quote Originariamente inviato da psycho Visualizza il messaggio
    Installata la rom, se non erro l'oc a 800? Solo x curiosit xk? Ho fatto il wipe della sola cache ed ora testo un p, sono curioso di provare i consumi e il bug della ricarica.



    Sent from my Milestone using Tapatalk
    teoricamente per ottimizzare meglio i consumi

Pagina 136 di 270 primaprima ... 3686126134135136137138146186236 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy