CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 102 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale ROM per z7 Max ti soddisfa di pi?

Chi ha votato
74. Non puoi votare questo sondaggio
  • STOCK Nubia UI

    5 6.76%
  • Mod By BB72 "Phablet Experience"

    46 62.16%
  • Mod By BB72 "Phone Experience"

    16 21.62%
  • CM11/MOKEE

    2 2.70%
  • Altro....

    5 6.76%
Pagina 359 di 429 primaprima ... 259309349357358359360361369409 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,581 a 3,590 su 4286
Discussione:

[ROM][KK 4.4.x] Stock modded by BB72 per Nubia Z7 Max | Basata su 1.62 [NX505J]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3581
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da pesa1234 Visualizza il messaggio
    [quote name="randomrex" post=6554745]In realt nn uso la phone experience, forse questo il problema. Ma nn ho capito la differenza tra phone e phablet experience, cosa cambia e cosa c' in pi o in meno?
    Io ho questa ROM ed uso la funzione indicata ed preciso alla perfezione[/QUOTE]

    Infatti mi ricordavo qualcuno usasse la flip ;0)...

    Inviato dal mio NX505J usando Androidiani App

  2.  
  3. #3582
    Androidiano


    Registrato dal
    Nov 2014
    Messaggi
    164

    Ringraziamenti
    131
    Ringraziato 48 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da massi65 Visualizza il messaggio
    Ho notato che il led rosso ha iniziato a lampeggiare. Ho controllatoved avevo una nuova mail su fastweb, ma non c'era nessun avviso sulla barra di stato in alto. C' qualche impostazione che mi sfugge?

    Inviato dal mio NX505J usando Androidiani App
    Per notizia: ho risolto il problema delle mancate notifiche email in gmail andando, con MyAndroidTools, su Broacast receiver e riabilitando alcuni servizi disabilitati (roba tipo EmailBroadcastReceiver etc.)

  4. Il seguente Utente ha ringraziato massi65 per il post:

    francj67 (29-01-15)

  5. #3583
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da massi65 Visualizza il messaggio
    [quote name="massi65" post=6553521]Ho notato che il led rosso ha iniziato a lampeggiare. Ho controllatoved avevo una nuova mail su fastweb, ma non c'era nessun avviso sulla barra di stato in alto. C' qualche impostazione che mi sfugge?

    Inviato dal mio NX505J usando Androidiani App
    Per notizia: ho risolto il problema delle mancate notifiche email in gmail andando, con MyAndroidTools, su Broacast receiver e riabilitando alcuni servizi disabilitati (roba tipo EmailBroadcastReceiver etc.)[/QUOTE]

    Bene.... Questa merita di essere linkata nei primi posts... Effettivamente lo stesso capit con i widget di chronus....non so perch alle volte alcuni servizi/widget vengono disabilitati... Grazie mille per il feedback....;0)

    Inviato dal mio NX505J usando Androidiani App

  6. Il seguente Utente ha ringraziato BB72 per il post:

    francj67 (29-01-15)

  7. #3584
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da massi65 Visualizza il messaggio
    Per notizia: ho risolto il problema delle mancate notifiche email in gmail andando, con MyAndroidTools, su Broacast receiver e riabilitando alcuni servizi disabilitati (roba tipo EmailBroadcastReceiver etc.)
    Aggiunta sezione Informazioni utili alla fine del Post 1 (non c' pi spazio mannaggia)....Tra parentesi ho visto che eri tu anche con i problemi al widget!....Magari vivi in qualche zona con tempeste solari pi frequenti tanto da disabilitarti i servizi Android....

  8. I seguenti 2 Utenti hanno ringraziato BB72 per il post:

    Angelo72 (02-02-15),massi65 (29-01-15)

  9. #3585
    Androidiano


    Registrato dal
    Nov 2014
    Messaggi
    133

    Ringraziamenti
    19
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Ragazzi, scrivo perch vorrei un confronto.

    Sto notando alcuni piccoli problemi sulla 1.62 che vi elenco:
    - Delle volte il wifi non riesce a connettersi su reti precedentemente memorizzate (lo ha fatto almeno 2 volte), riavvio il cell e si connette al primo colpo
    - Ho notato che erano spariti dalla whitelist alcuni programmi (primo su tutti whatsapp), lo ha fatto dopo l'upgrade ma l'ho notato di nuovo a seguito di un riavvio per il problema del wifi di prima
    - Stessa cosa con le impostazioni di un'applicazione, in particolare avevo tolto le notifiche dai settaggi delle app ma gi le ho ritrovate impostate di nuovo su on (anche questo successo un paio di volte)

    Qualcuno ha avuto problemi simili o solo un mio problema? Ovviamente prima del passaggio a 1.62 nulla di tutto questo mai avvenuto

    Purtroppo non sono cose che accadono spesso e quindi non so darvi una procedura precisa per capire come generare il problema

  10. #3586
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da inn3rbr4in Visualizza il messaggio
    Ragazzi, scrivo perch vorrei un confronto.

    Sto notando alcuni piccoli problemi sulla 1.62 che vi elenco:
    - Delle volte il wifi non riesce a connettersi su reti precedentemente memorizzate (lo ha fatto almeno 2 volte), riavvio il cell e si connette al primo colpo
    - Ho notato che erano spariti dalla whitelist alcuni programmi (primo su tutti whatsapp), lo ha fatto dopo l'upgrade ma l'ho notato di nuovo a seguito di un riavvio per il problema del wifi di prima
    - Stessa cosa con le impostazioni di un'applicazione, in particolare avevo tolto le notifiche dai settaggi delle app ma gi le ho ritrovate impostate di nuovo su on (anche questo successo un paio di volte)

    Qualcuno ha avuto problemi simili o solo un mio problema? Ovviamente prima del passaggio a 1.62 nulla di tutto questo mai avvenuto

    Purtroppo non sono cose che accadono spesso e quindi non so darvi una procedura precisa per capire come generare il problema
    Tranne il secondo punto per cui non posso dirti nulla perch non ho wapp, non ho riscontrato nessuna delle stranezze che hai riportato. Alcuni suggerimenti:

    Punto 1: Scarica Wifi Fix and rescue dal market e fai fare il fix...vedi se migliora
    Punto 2: Se non vedi le app nella white liste es Wapp, apri il programma e mentre aperto accedi alla white list...dovresti vederlo! Per resettare la white list puoi o farlo all'interno della white list stessa (3 pallini in alto a sinistra), oppure in Impostazioni/app/tutte fai cancella dati di Impostazioni
    Punto 3: Hai provato a togliere le notifiche in Impostazioni/schermo/pannello di notifica/notifica applicazioni?

  11. Il seguente Utente ha ringraziato BB72 per il post:

    inn3rbr4in (29-01-15)

  12. #3587
    Androidiano VIP L'avatar di pesa1234


    Registrato dal
    Oct 2012
    Messaggi
    2,583
    Smartphone
    Nubia Z11 MAX - Z7Max

    Ringraziamenti
    472
    Ringraziato 1,530 volte in 848 Posts
    Predefinito

    Quote Originariamente inviato da inn3rbr4in Visualizza il messaggio
    Ragazzi, scrivo perch vorrei un confronto.

    Sto notando alcuni piccoli problemi sulla 1.62 che vi elenco:
    - Delle volte il wifi non riesce a connettersi su reti precedentemente memorizzate (lo ha fatto almeno 2 volte), riavvio il cell e si connette al primo colpo
    - Ho notato che erano spariti dalla whitelist alcuni programmi (primo su tutti whatsapp), lo ha fatto dopo l'upgrade ma l'ho notato di nuovo a seguito di un riavvio per il problema del wifi di prima
    - Stessa cosa con le impostazioni di un'applicazione, in particolare avevo tolto le notifiche dai settaggi delle app ma gi le ho ritrovate impostate di nuovo su on (anche questo successo un paio di volte)

    Qualcuno ha avuto problemi simili o solo un mio problema? Ovviamente prima del passaggio a 1.62 nulla di tutto questo mai avvenuto

    Purtroppo non sono cose che accadono spesso e quindi non so darvi una procedura precisa per capire come generare il problema
    Punto 1 non ho mai avuto questo problema

    Punto 2 si solo dopo aver caricato update ma una volta rifatte le impostazioni nessun problema ai riavvii

    Punto 3 non ho visto il riattivarsi automatico delle notifiche.
    Nubia Z7 Max - Z11 Max...

  13. Il seguente Utente ha ringraziato pesa1234 per il post:

    BB72 (29-01-15)

  14. #3588
    Androidiano


    Registrato dal
    Nov 2014
    Messaggi
    133

    Ringraziamenti
    19
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Tranne il secondo punto per cui non posso dirti nulla perch non ho wapp, non ho riscontrato nessuna delle stranezze che hai riportato. Alcuni suggerimenti:

    Punto 1: Scarica Wifi Fix and rescue dal market e fai fare il fix...vedi se migliora
    Punto 2: Se non vedi le app nella white liste es Wapp, apri il programma e mentre aperto accedi alla white list...dovresti vederlo! Per resettare la white list puoi o farlo all'interno della white list stessa (3 pallini in alto a sinistra), oppure in Impostazioni/app/tutte fai cancella dati di Impostazioni
    Punto 3: Hai provato a togliere le notifiche in Impostazioni/schermo/pannello di notifica/notifica applicazioni?
    1: Sinceramente non me la sento, non vorrei fare troppi casini con il fix (che fra l'altro non ho mai utilizzato neanche durante il resize). Per il momento ho provato ad eliminare le reti e a rimemorizzarle
    2 - 3 Grazie per i suggerimenti ma non penso sia un problema di procedura, erano settaggi che avevo fatto ma che sono spariti da soli
    Ultima modifica di inn3rbr4in; 29-01-15 alle 21:33

  15. #3589
    Androidiano


    Registrato dal
    Nov 2014
    Messaggi
    133

    Ringraziamenti
    19
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da pesa1234 Visualizza il messaggio
    Punto 1 non ho mai avuto questo problema

    Punto 2 si solo dopo aver caricato update ma una volta rifatte le impostazioni nessun problema ai riavvii

    Punto 3 non ho visto il riattivarsi automatico delle notifiche.
    2 - Le ho re-impostate, ora vediamo cosa succede

  16. #3590
    Androidiano VIP L'avatar di manuelb


    Registrato dal
    Jul 2013
    Messaggi
    2,722
    Smartphone
    Honor 6 Plus/Opo/Asus tf300t

    Ringraziamenti
    137
    Ringraziato 670 volte in 497 Posts
    Predefinito

    Quote Originariamente inviato da inn3rbr4in Visualizza il messaggio
    [quote name="BB72" post=6556309]Tranne il secondo punto per cui non posso dirti nulla perch non ho wapp, non ho riscontrato nessuna delle stranezze che hai riportato. Alcuni suggerimenti:

    Punto 1: Scarica Wifi Fix and rescue dal market e fai fare il fix...vedi se migliora
    Punto 2: Se non vedi le app nella white liste es Wapp, apri il programma e mentre aperto accedi alla white list...dovresti vederlo! Per resettare la white list puoi o farlo all'interno della white list stessa (3 pallini in alto a sinistra), oppure in Impostazioni/app/tutte fai cancella dati di Impostazioni
    Punto 3: Hai provato a togliere le notifiche in Impostazioni/schermo/pannello di notifica/notifica applicazioni?
    1: Sinceramente non me la sento, non vorrei fare troppi casini con il fix (che fra l'altro non ho mai utilizzato neanche durante il resize). Per il momento ho provato ad eliminare le reti e a rimemorizzarle
    2 - 3 Grazie per i suggerimenti ma non penso sia un problema di procedura, erano settaggi che avevo fatto ma che sono spariti da soli[/QUOTE]

    Vai tranquillo con wififix....non aver paura fidati non puoi fare danno....

    Inviato dal mio z7 max 48000 antutu usando Androidiani App

Pagina 359 di 429 primaprima ... 259309349357358359360361369409 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy