CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

Pagina 23 di 28 primaprima ... 132122232425 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 221 a 230 su 279
Discussione:

[OFFICIAL][INFO][ROM][OPX] Oxygen OS 2.x | Aggiornamenti ufficiali

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #221
    Androidiano VIP


    Registrato dal
    Jan 2012
    Messaggi
    2,176

    Ringraziamenti
    1,921
    Ringraziato 889 volte in 752 Posts
    Predefinito

    Quote Originariamente inviato da miccolis Visualizza il messaggio
    Niente, nonostante abbia provato anche questa strada stesso problema ogni tanto gli gira e non funzionano piu i gesti :s non so che altro fare...



    Inviato dal mio ONE E1003 usando Androidiani App
    onestamente pi¨ che dirti fai un factory e installa la 2.2.3 e vedi se li tutto funziona... altro non saprei cosa consigliarti
    Rom Attuale: STOCK
    Kernel: STOCK

  2.  
  3. #222
    Senior Droid L'avatar di Nanolo


    Registrato dal
    Nov 2013
    Messaggi
    392
    Smartphone
    OnePlus X (E1003)

    Ringraziamenti
    240
    Ringraziato 153 volte in 131 Posts
    Predefinito

    Quote Originariamente inviato da 19filo80 Visualizza il messaggio
    Bug audio: metto il cell in modalitÓ silenziosa e dopo qualche minuto si attiva da solo l'audio. Capitato a qualcuno?

    Inviato dal mio ONE E1003 usando Androidiani App
    No, onestamente, mai successo.. Pu˛ essere che tu abbia configurato in qualche modo strano il tasto delle prioritÓ?
    Quote Originariamente inviato da miccolis Visualizza il messaggio
    Niente, nonostante abbia provato anche questa strada stesso problema ogni tanto gli gira e non funzionano piu i gesti :s non so che altro fare...



    Inviato dal mio ONE E1003 usando Androidiani App
    Hai flashato la full rom o solo l'aggiornamento?

    Inviato dal mio ONE E1003 utilizzando Tapatalk
    OnePlus X One E1003 Onice Black
    Oxigen OS 2.1.3-X [Lollipop 5.1.1] 😎


    Non elemosiner˛ nemmeno un Thanks!..O forse si!..

  4. #223
    Baby Droid


    Registrato dal
    Oct 2016
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [QUOTE=Nanolo;7677848]
    Quote Originariamente inviato da miccolis Visualizza il messaggio
    Hai flashato la full rom o solo l'aggiornamento?

    Inviato dal mio ONE E1003 utilizzando Tapatalk
    mmm forse solo l'aggiornamento non saprei xD...sono andato sul sito oneplus -support-downloads nel one plus x - rom downloads - la prima cioe (one plus x oxygenos 3.1.3..scaricata, messa nel telefono avviato in recovery fatto factory reset e installata



    Inviato dal mio ONE E1003 usando Androidiani App

  5. #224
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    93

    Ringraziamenti
    16
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Anche a voi dopo l'aggiornamento a MM, da dispositivo bloccato, premendo due volte (velocemente) il tasto di accensione si apre la fotocamera facendo comparire una schermata bianca... dopo di che va in conflitto con lo sblocco telefono a sequenza (quello con la combinazione a pallini) e rimane bianco per 5/6 secondi.
    Invece se si preme il tasto due volte da dispositivo attivo lo schermo si annerisce e si vede solo il lucchetto con il cerchio in basso nello schermo sempre per 5/6 secondi...

  6. #225
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    145

    Ringraziamenti
    8
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da greiz93 Visualizza il messaggio
    Anche a voi dopo l'aggiornamento a MM, da dispositivo bloccato, premendo due volte (velocemente) il tasto di accensione si apre la fotocamera facendo comparire una schermata bianca... dopo di che va in conflitto con lo sblocco telefono a sequenza (quello con la combinazione a pallini) e rimane bianco per 5/6 secondi.
    Invece se si preme il tasto due volte da dispositivo attivo lo schermo si annerisce e si vede solo il lucchetto con il cerchio in basso nello schermo sempre per 5/6 secondi...
    A me parte sempre la fotocamera che funziona correttamente

    Inviato dal mio ONE E1003 usando Androidiani App

  7. #226
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    93

    Ringraziamenti
    16
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da 19filo80 Visualizza il messaggio
    A me parte sempre la fotocamera che funziona correttamente

    Inviato dal mio ONE E1003 usando Androidiani App
    Hai lo sblocco a sequenza?

  8. #227
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    145

    Ringraziamenti
    8
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da greiz93 Visualizza il messaggio
    Quote Originariamente inviato da 19filo80 Visualizza il messaggio
    A me parte sempre la fotocamera che funziona correttamente

    Inviato dal mio ONE E1003 usando Androidiani App
    Hai lo sblocco a sequenza?
    No, niente sblocco a sequenza

    Inviato dal mio ONE E1003 usando Androidiani App

  9. #228
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    93

    Ringraziamenti
    16
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da 19filo80 Visualizza il messaggio
    No, niente sblocco a sequenza

    Inviato dal mio ONE E1003 usando Androidiani App
    Prova a metterlo, perchŔ anche a me senza la sequenza si apre senza problemi, nel momento in cui lo metto Ŕ li che nasce il problema... volevo sapere se era risolvibile

  10. #229
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    145

    Ringraziamenti
    8
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Messo il blocco e la fotocamera continua a funzionare correttamente

    Inviato dal mio ONE E1003 usando Androidiani App

  11. #230
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    93

    Ringraziamenti
    16
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da 19filo80 Visualizza il messaggio
    Messo il blocco e la fotocamera continua a funzionare correttamente

    Inviato dal mio ONE E1003 usando Androidiani App
    Allora Ŕ un problema mio, qualcuno sa come posso risolverlo?

Pagina 23 di 28 primaprima ... 132122232425 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy