CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Pagina 43 di 90 primaprima ... 33414243444553 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 421 a 430 su 899
Discussione:

Zopo zp910

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #421
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    ma non credo...di solito android di base ha il supporto per tutte le lingue...cmq sia se fixano i vari problemi mi accontento anche del solo inglese....


    cambiando argomento, oggi mi sono accorto che sotto al sole il display di sto telefono diventa inguardabile...nn si capisce una sega!!! manco fossi tornato ad avere un nokia del mille e una notte... -.-

  2.  
  3. #422
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    49

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    sotto il sole non è il top in effetti... ma vi scrivo per dirvi che zopo italia mi ha detto che a giorni dovrebbe uscire un aggiornamento.
    vediamo che fanno uscire, spero non sia il semplice 4.2.1 jaynes

  4. #423
    Senior Droid L'avatar di calik


    Registrato dal
    Apr 2012
    Località
    Roma
    Messaggi
    602
    Smartphone
    ZTE Axon 7 - LG G3

    Ringraziamenti
    19
    Ringraziato 88 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da phoenix530 Visualizza il messaggio
    ma non credo...di solito android di base ha il supporto per tutte le lingue...cmq sia se fixano i vari problemi mi accontento anche del solo inglese....


    cambiando argomento, oggi mi sono accorto che sotto al sole il display di sto telefono diventa inguardabile...nn si capisce una sega!!! manco fossi tornato ad avere un nokia del mille e una notte... -.-
    Ma anche con la lum. al max?

    Inviato dal mio A9600 con Tapatalk 2

  5. #424
    Androidiano VIP


    Registrato dal
    Nov 2012
    Messaggi
    1,289

    Ringraziamenti
    0
    Ringraziato 98 volte in 76 Posts
    Predefinito

    no con la luminosita' al massimo si vede bene o male, solo che con le impostazioni auto, non so xke in condizioni di luce bassa, la luminosita' e' troppo bassa...mi scoccia di contro dover impostare la luminosita' al massimo manualmente ogni volta che tiro fuori il telefono all'aria aperta...

    ho notato un'altro bug...se setto la dettatura vocale negli sms, dopo che riavvio o random dopo nn so cosa, si disattiva l'opzione...ho pure scaricato i file per la dettatura offline...bhoo...misteri della fede...

    attendiamo allora questo miracoloso update per il nostro zopo...e' ancora un miracolo che ti abbiano risposto quelli di zopo italia...a me non hanno piu' dato informazioni per la mia iniziale richiesta di root...qualcuno nel frattempo ha provato quelle rom cinesi che ho linkato?
    Ultima modifica di phoenix530; 07-05-13 alle 13:51

  6. #425
    Senior Droid L'avatar di calik


    Registrato dal
    Apr 2012
    Località
    Roma
    Messaggi
    602
    Smartphone
    ZTE Axon 7 - LG G3

    Ringraziamenti
    19
    Ringraziato 88 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da phoenix530 Visualizza il messaggio
    no con la luminosita' al massimo si vede bene o male, solo che con le impostazioni auto, non so xke in condizioni di luce bassa, la luminosita' e' troppo bassa...mi scoccia di contro dover impostare la luminosita' al massimo manualmente ogni volta che tiro fuori il telefono all'aria aperta...

    ho notato un'altro bug...se setto la dettatura vocale negli sms, dopo che riavvio o random dopo nn so cosa, si disattiva l'opzione...ho pure scaricato i file per la dettatura offline...bhoo...misteri della fede...

    attendiamo allora questo miracoloso update per il nostro zopo...e' ancora un miracolo che ti abbiano risposto quelli di zopo italia...a me non hanno piu' dato informazioni per la mia iniziale richiesta di root...qualcuno nel frattempo ha provato quelle rom cinesi che ho linkato?
    Il sensore di luminosità funziona male... per me è montato troppo distante dal foro... comunque per farlo andare decentemente installa velis auto brightness, sulla pagina del grafico trovi la lettura del sensore, controlla che intervallo ti fa da buio a luce piena (a me va da 10 a 20 purtoppo la scala è ridotta) poi imposti i punti del grafico a mano ...

  7. #426
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    403

    Ringraziamenti
    27
    Ringraziato 27 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da phoenix530 Visualizza il messaggio
    attendiamo allora questo miracoloso update per il nostro zopo...e' ancora un miracolo che ti abbiano risposto quelli di zopo italia...a me non hanno piu' dato informazioni per la mia iniziale richiesta di root...qualcuno nel frattempo ha provato quelle rom cinesi che ho linkato?


    Speriamo non sia la solita promessa di Zopo ... ho letto in altri 3D, FB della Zopo e altri forum, di tutti quelli che hanno comprato lo ZP900 che stanno aspettando JB da ottobre 2012 ... cioe da quando Zopo ha cominciato a prometterlo :-(

    Speriamo bene e speriamo non mi facciano pentire di essermi fidato ...

    Intanto mi sa che vado a farmi un giro dai russi a vedere se hanno novità ...

  8. #427
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    200

    Ringraziamenti
    0
    Ringraziato 17 volte in 12 Posts
    Predefinito

    Qualcuno ha risolto i problemi di luminosità automatica? anche con Velis auto brightness niente da fare, la luminosità con i parametri settati così:
    0 38
    10 38
    14 100
    16 180
    19 255
    30 255
    ...
    ...
    ...

    "impazzisce" passando da luminosità 0% a 100% troppo velocemente, e al minimo cambio di luce. Il sensore sembra avere un range che va da 10 a 20, invece che da 0 a 10240, cioè la scala è infinitamente più piccola.

  9. #428
    Senior Droid L'avatar di calik


    Registrato dal
    Apr 2012
    Località
    Roma
    Messaggi
    602
    Smartphone
    ZTE Axon 7 - LG G3

    Ringraziamenti
    19
    Ringraziato 88 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da b84car Visualizza il messaggio
    Qualcuno ha risolto i problemi di luminosità automatica? anche con Velis auto brightness niente da fare, la luminosità con i parametri settati così:
    0 38
    10 38
    14 100
    16 180
    19 255
    30 255
    ...
    ...
    ...

    "impazzisce" passando da luminosità 0% a 100% troppo velocemente, e al minimo cambio di luce. Il sensore sembra avere un range che va da 10 a 20, invece che da 0 a 10240, cioè la scala è infinitamente più piccola.
    Così a me va discretamente....

    Inviato dal mio A9600 con Tapatalk 2
    Immagini allegate

  10. #429
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    200

    Ringraziamenti
    0
    Ringraziato 17 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da calik Visualizza il messaggio
    Così a me va discretamente....

    Inviato dal mio A9600 con Tapatalk 2
    Intanto grazie per la risposta, ho settato i paramentri come da te suggerito, e vedrò tra oggi e domani come si comporta.
    ho anche spulciato qualche altra pagina, tipo quella dello ZP810 ed è presente un fix per il sensore di luminosità. dite che potrebbe andare anche per il nostro modello?
    che ne pensate? è rischioso tentare di installare lo zip in questione?

  11. #430
    Senior Droid L'avatar di calik


    Registrato dal
    Apr 2012
    Località
    Roma
    Messaggi
    602
    Smartphone
    ZTE Axon 7 - LG G3

    Ringraziamenti
    19
    Ringraziato 88 volte in 74 Posts
    Predefinito

    Quote Originariamente inviato da b84car Visualizza il messaggio
    Intanto grazie per la risposta, ho settato i paramentri come da te suggerito, e vedrò tra oggi e domani come si comporta.
    ho anche spulciato qualche altra pagina, tipo quella dello ZP810 ed è presente un fix per il sensore di luminosità. dite che potrebbe andare anche per il nostro modello?
    che ne pensate? è rischioso tentare di installare lo zip in questione?
    Per me non è difettoso il sensore.... Lo hanno montato troppo indietro rispetto al foro... Infatti se illumini con una torcia diretto arriva a 10000... Ma come si inclina un po va giù, gli fa ombra
    P. S. Ti ho risposto di la.... Lo zip a me non è andato....

    Inviato dal mio A9600 con Tapatalk 2

Pagina 43 di 90 primaprima ... 33414243444553 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy