CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 91 Thanks ricevuti nell'ultimo mese

Pagina 87 di 109 primaprima ... 3777858687888997 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 861 a 870 su 1090
Discussione:

[MTCD-MTCE][PX5][Autoradio Android] Problemi e soluzioni autoradio Rockchip PX5

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #861
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    re

    Quote Originariamente inviato da bluemask Visualizza il messaggio
    riesci ad andare in recovery?
    alla fine ci sono riuscito , mi sono accorto che sul lato era presente uno slot micro sd e ho fatto tutto da li.

    ma domanda : come mai le porte usb non funzionano , o meglio caricano solamente.
    ho aggiornato la mcu alla versione 3.40 , ho installato la rom di malaysk , tutto bene tutto funzionante ma le usb non leggono..

    oltre ai 2 cavi usb che vanno dietro alla radio ne ho anche un terzo sempre dietro alla radio ma anche quello non va?! possibile??
    che ci sia qualche settaggio da fare per abilitare ste benedette usb in lettura???

  2.  
  3. #862
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,581
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    629
    Ringraziato 2,234 volte in 1,730 Posts
    Predefinito

    Quote Originariamente inviato da giacky76 Visualizza il messaggio
    alla fine ci sono riuscito , mi sono accorto che sul lato era presente uno slot micro sd e ho fatto tutto da li.

    ma domanda : come mai le porte usb non funzionano , o meglio caricano solamente.
    ho aggiornato la mcu alla versione 3.40 , ho installato la rom di malaysk , tutto bene tutto funzionante ma le usb non leggono..

    oltre ai 2 cavi usb che vanno dietro alla radio ne ho anche un terzo sempre dietro alla radio ma anche quello non va?! possibile??
    che ci sia qualche settaggio da fare per abilitare ste benedette usb in lettura???
    puo' essere un problema hardware del chip controller usb.
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

  4. #863
    KBT
    KBT non  in linea
    Baby Droid


    Registrato dal
    Jan 2020
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 7 volte in 2 Posts
    Predefinito

    salve,

    ho notato in giro che ogni produttore usa app diverse per lo status veicolo, in compenso i moduli canbus sono quasi sempre gli stessi, rise, simple,, hiwolrd etc.

    mi chiedo possibile che non ci siano in giro gli apk di queste app?

  5. #864
    Androidiano


    Registrato dal
    Apr 2018
    Messaggi
    82

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    @bluemask, se potessi rispondermi te ne sarei grato, scrivo scrivo in questo thread ma niente.
    Ripropongo i miei quesiti.

    1 possibile che la riproduzione multimediale della radio non avvenga necessariamente passando da Easy connect ma in automatico?

    2 a volte il Bluetooth si associa ma non sento la chiamata e l'audio rimane sul telefono

    3 non avverto il beep all'avvicinarmi all'ostacolo in retromarcia. attivo e con attenuazione -1. un problema di collegamenti?

  6. #865
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,581
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    629
    Ringraziato 2,234 volte in 1,730 Posts
    Predefinito

    Quote Originariamente inviato da androiduser2 Visualizza il messaggio
    @bluemask, se potessi rispondermi te ne sarei grato, scrivo scrivo in questo thread ma niente.
    Ripropongo i miei quesiti.

    1 possibile che la riproduzione multimediale della radio non avvenga necessariamente passando da Easy connect ma in automatico?

    2 a volte il Bluetooth si associa ma non sento la chiamata e l'audio rimane sul telefono

    3 non avverto il beep all'avvicinarmi all'ostacolo in retromarcia. attivo e con attenuazione -1. un problema di collegamenti?
    non utilizzo mai il telefono associato alla radio, uso la radio in se' e per se' . Non ho il sensore di parcheggio. Mi dispiace ma non posso aiutarti, spero che qualcuno possa.
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

  7. #866
    Baby Droid


    Registrato dal
    Feb 2020
    Messaggi
    42

    Ringraziamenti
    17
    Ringraziato 5 volte in 5 Posts
    Predefinito

    @bluemask
    Ciao autoradio arrivata ti mando gli screen, vorrei sapere se cè da aggiornare qualcosa...


    Inviato dal mio iPhone utilizzando Tapatalk

    @bluemask, a chi dovrei chiedere, per sapere il motivo per cui non mi suona quando la retrocamera si avvicina ad un ostacolo?

    Inoltre, per le notifiche audio, dopo aver impostato il tono, come mai la radio non me le fa sentire se le ricevo? Perché ho il silenzioso nel telefono, vero?

    Il problema è il beep della retrocamera e l'integrazione telefono-radio, passando, necessariamente per Easy Connect. A quale esperto dovrei chiedere per sapere se è un passaggio obbligato?
    Ultima modifica di bluemask; 04-03-20 alle 13:32

  8. #867
    Baby Droid


    Registrato dal
    Feb 2020
    Messaggi
    42

    Ringraziamenti
    17
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Salve ho appena montato il modulo dab dopo un primo momento che ha trovato qualche stazione ma andava a scatti se e quando andava, ho il livello segnale a 0, modulo difettoso o idee?
    Lantenna ed i collegamenti sono stati ricontrollati e fatti come da istruzioni.
    Ultima modifica di acidburn87; 03-03-20 alle 23:03

  9. #868
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,581
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    629
    Ringraziato 2,234 volte in 1,730 Posts
    Predefinito

    Quote Originariamente inviato da acidburn87 Visualizza il messaggio
    @bluemask
    Ciao autoradio arrivata ti mando gli screen, vorrei sapere se cè da aggiornare qualcosa...


    Inviato dal mio iPhone utilizzando Tapatalk

    @bluemask, a chi dovrei chiedere, per sapere il motivo per cui non mi suona quando la retrocamera si avvicina ad un ostacolo?

    Inoltre, per le notifiche audio, dopo aver impostato il tono, come mai la radio non me le fa sentire se le ricevo? Perché ho il silenzioso nel telefono, vero?

    Il problema è il beep della retrocamera e l'integrazione telefono-radio, passando, necessariamente per Easy Connect. A quale esperto dovrei chiedere per sapere se è un passaggio obbligato?
    @acidburn87 Non fare post consecutivi ma modifica il tuo primo. Usa postimage.org per postare immagini che altrimenti sono gigantesche e occupano l'intera schermata del forum.
    Per aggiornare basta che vai nella sezione ROM e puoi vedere cosa puoi aggiornare.
    Per le altre domande attendi altri utenti del forum che usano il telefono con la radio, io non lo uso mai.
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

  10. Il seguente Utente ha ringraziato bluemask per il post:

    acidburn87 (04-03-20)

  11. #869
    Baby Droid


    Registrato dal
    Feb 2020
    Messaggi
    42

    Ringraziamenti
    17
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da bluemask Visualizza il messaggio
    @acidburn87 Non fare post consecutivi ma modifica il tuo primo. Usa postimage.org per postare immagini che altrimenti sono gigantesche e occupano l'intera schermata del forum.
    Per aggiornare basta che vai nella sezione ROM e puoi vedere cosa puoi aggiornare.
    Per le altre domande attendi altri utenti del forum che usano il telefono con la radio, io non lo uso mai.
    Ciao e grazie della risposta, solitamente sono abituato a discussioni nuove e personali cos da seguire meglio la problematica o aiuti questione di abitudine far pi attenzione scusate.....
    Delle immagini ops pardon ho usato Tapatalk accidenti a lui, ok far dal pc la prossima volta.

    Per il fatto di aggiornare ho messo lautoradio in Wi-Fi ma provando a premere aggiornamenti di sistema non succede niente la mcu mi chiede dov il file quindi nulla...

    Per la dab hai idee invece ?
    Vorrei provare dab-z, e navradio+ la seconda ho provato ma rimane tutto muto idee?


    Inviato dal mio iPhone utilizzando Tapatalk

  12. #870
    Androidiano


    Registrato dal
    Nov 2012
    Localit
    Udine
    Messaggi
    145
    Smartphone
    samsung A 40

    Ringraziamenti
    25
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Per quanto riguarda il DAB, prova con altra app. Io ho avuto questo problema con app di default che mi ha funzionato per un po e poi nelle ricerche non trovava pi nulla.
    Navradio + a me funziona alla grande. Estetica e funzionalit migliorate. Non capisco perch il tuo muto. Prova a reinstallare app.

  13. Il seguente Utente ha ringraziato marcodb per il post:

    acidburn87 (04-03-20)

Pagina 87 di 109 primaprima ... 3777858687888997 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy