CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Pagina 92 di 287 primaprima ... 42829091929394102142192 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 911 a 920 su 2868
Discussione:

[THREAD UFFICIALE][MODDING] Cubot GT99

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #911
    Androidiano


    Registrato dal
    Jul 2013
    Località
    Roma
    Messaggi
    87
    Smartphone
    Cubot GT99

    Ringraziamenti
    35
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Ma siamo sicuri che occorre disattivare a-GPS???

    Provato la sequenza indicata e disattivato a GPS.
    Tre ore fissato nulla.
    Rimesso a GPS e preso subito i soliti 2 - 3 con la solita calma.


    Cimmero

    Inviato dal mio CUBOT GT99 usando Androidiani App

  2.  
  3. #912
    Senior Droid L'avatar di sasaelettrico


    Registrato dal
    Aug 2012
    Località
    Napoli
    Messaggi
    422
    Smartphone
    Huawei P30 Lite

    Ringraziamenti
    61
    Ringraziato 33 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da galexonline Visualizza il messaggio
    Pagina 88 post #879
    A Galex,gli auricolari originali stereo usciti in dotazione al mio telefono,sono insuperabili,tutta un'altra musica stereofonica,ho provato le cuffiette di vari samsung,una ciofeca in confronto. Secondo me dipende dai negozianti,la qualità delle cuffiette.

  4. #913
    Senior Droid L'avatar di sasaelettrico


    Registrato dal
    Aug 2012
    Località
    Napoli
    Messaggi
    422
    Smartphone
    Huawei P30 Lite

    Ringraziamenti
    61
    Ringraziato 33 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da Cimmero68 Visualizza il messaggio
    Ma siamo sicuri che occorre disattivare a-GPS???

    Provato la sequenza indicata e disattivato a GPS.
    Tre ore fissato nulla.
    Rimesso a GPS e preso subito i soliti 2 - 3 con la solita calma.


    Cimmero

    Inviato dal mio CUBOT GT99 usando Androidiani App
    Scusami Cimmero,ma quale rom hai montato sul Cubottino ? Certamente non la casi 1.2 di Nauj666 credo. Io personalmente con la casi 1.2,sono due giorni che faccio prove e riprove,e va benissimo solo senza Agps.Questo è un test che va fatto solo per le rom casi,come per il mio caso (carina la rima)

  5. #914
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Sì ma alla fine una volta agganciati questi stramaledetti satelliti la navigazione a voi come va?


    Inviato dal mio CUBOT GT99 usando Androidiani App

  6. #915
    Senior Droid L'avatar di sasaelettrico


    Registrato dal
    Aug 2012
    Località
    Napoli
    Messaggi
    422
    Smartphone
    Huawei P30 Lite

    Ringraziamenti
    61
    Ringraziato 33 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da unbreakable1 Visualizza il messaggio
    Sì ma alla fine una volta agganciati questi stramaledetti satelliti la navigazione a voi come va?


    Inviato dal mio CUBOT GT99 usando Androidiani App
    Va bene unbreak,precisa,margine di errore di 4/5 mt.

  7. #916
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    183

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    A me c'era un ritardo clamoroso e la freccia se ne andava a spasso per i fatti suoi...Vediamo stasera con questi accorgimenti cosa succede.

  8. #917
    Androidiano L'avatar di molestolo


    Registrato dal
    Jan 2013
    Località
    All'ombra della Becca di Nona, ma non troppo...
    Messaggi
    235
    Smartphone
    Umi X3 - Elephone P9000

    Ringraziamenti
    94
    Ringraziato 36 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da jormungandr Visualizza il messaggio
    Adesso ho installato Faster GPS e ho disattivo l'A-gps con MobileUncle... mi ha creato il gps.conf con l'it.pool.xxx ... riavviato il telefono, acceso GPS, vado su Maps ed è ancora lì da 8 minuti che tenta di agganciarsi ma niente.
    Maps nel mio caso si è sempre rilevato eterno e a leggere in giro non è consigliato.

    Edit:
    Per la stagnola e il rame ne ho lette diverse sugli MTK6577, anche di chi era andato a comprare il nastro adesivo metallico, senza ottenere miglioramenti, anzi qualcuno ha dovuto cambiare le antenne perchè rovinate nella rimozione.
    L'unico sistema realmente funzionate era quello dell'utilizzo di una antenna gps esterna via bluetooth.
    Ultima modifica di molestolo; 18-09-13 alle 20:41
    Ricordo che tutto quello che fate è sempre e solo a vostro rischio e pericolo ed ovviamente, sotto la vostra personale responsabilità.
    Ciao Stefano

  9. #918
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    311

    Ringraziamenti
    53
    Ringraziato 84 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da talian Visualizza il messaggio
    Sono momentaneamente con la 802 e ho provato a fare una cosa mai fatta prima: mobile uncle- power GPS search - set GPS.conf
    Ho lanciato GPS test e mi ha fixato 9 satelliti su 12 in 30 secondi, ho riavviato 2 volte e il miracolo si ripete!
    Allora devo pensare che finora questo benedetto file non veniva letto dal sistema?


    Inviato dal mio CUBOT GT99 usando Androidiani App
    Forse il gps.conf non lo leggeva perché non aveva i permessi impostati correttamente?

    edit :
    per curiosità ci dici cosa ti ha scritto nel gps.conf che ha generato?
    Ultima modifica di galexonline; 18-09-13 alle 21:41

  10. #919
    Androidiano


    Registrato dal
    Jul 2013
    Messaggi
    228
    Smartphone
    TCL Idol X+ S960

    Ringraziamenti
    18
    Ringraziato 77 volte in 46 Posts
    Predefinito

    Quote Originariamente inviato da galexonline Visualizza il messaggio
    Forse il gps.conf non lo leggeva perché non aveva i permessi impostati correttamente?

    edit :
    per curiosità ci dici cosa ti ha scritto nel gps.conf che ha generato?
    Facendo il set su power gps serch di mobile Uncle tools mi ha creato un gps.conf di questo tipo:

    Spoiler:


    Non sono uscito ancora fuori per provare, ma oggi devo viaggiare in auto per qualche ora, mi preparo anche il gps.conf della guida, faccio i test di navigazione su sygic e vi faccio sapere i risultati...

    Edit:

    Eccomi arrivato a destinazione, finalmente ho potuto testare il gps in modalità navigazione! Purtroppo devo confermare quanto avete già detto nei post precedenti, pur non avendo problemi con il fix la posizione su sygic se ne va letteralmente a funghi! Niente da fare quindi per l'accoppiata GPS + V14

    A questo punto ragazzi, è stato bello, ci siamo divertiti a provare nuove ed emozionanti customs roms, ma io ritorno a 0802, in attesa che scendi dal cielo un porter che possa raggruppare i punti positivi di tutte le rom testate in una unica e funzionante finalmente in tutto...
    Ultima modifica di spartanox; 19-09-13 alle 09:39

  11. Il seguente Utente ha ringraziato spartanox per il post:

    asbonline (19-09-13)

  12. #920
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    66

    Ringraziamenti
    12
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Ciao a tutti!! avevo sbagliato sezione e riposto qui; non sono particolarmente soddisfatto dell'audio delle chiamate sia in entrata che in uscita del mio cubot...qualcuno conosce un modo per aumentare il volume massimo del terminale....grazie

Pagina 92 di 287 primaprima ... 42829091929394102142192 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy