CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

Pagina 28 di 138 primaprima ... 1826272829303878128 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 271 a 280 su 1374
Discussione:

[Modding] Elephone P8000

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #271
    Androidiano


    Registrato dal
    Apr 2010
    LocalitÓ
    Valdagno
    Messaggi
    265
    Smartphone
    Elephone P8000 e Nexus 4

    Ringraziamenti
    11
    Ringraziato 30 volte in 30 Posts
    Predefinito

    Problema su diverse lollipop su router vecchietti
    Elephone P8000 con Eragon 1.0 By skeleton1911

    EX
    Nexus 4
    Sony Ericsson Experia Arc 2.3.4
    Motorola Milestonecon Xeno Cyanogen Froyo 14Openrecovery 3.3 AndroidianiPhilips 4gb classe 6
    HTC Dream ex-TIM

  2.  
  3. #272
    Senior Droid L'avatar di stefano91av


    Registrato dal
    Oct 2012
    Messaggi
    606
    Smartphone
    ZOPO 998

    Ringraziamenti
    94
    Ringraziato 72 volte in 47 Posts
    Predefinito

    Nessun problema sulla 09/09

  4. #273
    Androidiano


    Registrato dal
    Feb 2015
    Messaggi
    255

    Ringraziamenti
    30
    Ringraziato 20 volte in 20 Posts
    Predefinito

    No con il nex non lo fa, il problema Ŕ si questo

  5. #274
    Androidiano L'avatar di Davidetrk


    Registrato dal
    May 2013
    Messaggi
    222

    Ringraziamenti
    77
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Io avevo la stock fino a due giorni fa.. E con Il wiifii mai avuto problemi... Montavo stock 9.9.

  6. #275
    Androidiano


    Registrato dal
    Feb 2015
    Messaggi
    255

    Ringraziamenti
    30
    Ringraziato 20 volte in 20 Posts
    Predefinito

    Sinceramente con la 9e9 non ho ancora provato, la vecchia aveva quel problema

  7. #276
    Androidiano L'avatar di favision


    Registrato dal
    Jul 2013
    LocalitÓ
    lodi
    Messaggi
    233
    Smartphone
    s3 mini e grand neo

    Ringraziamenti
    20
    Ringraziato 32 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da atoigo Visualizza il messaggio
    Anche io ho il problema che mi perde il segnale Wi-Fi. devo spegenere e riaccendere il wifi (del tel) e si riconnette subito (o quasi). Spero risolvano al pi¨ presto. Il router Ŕ configurato bene. E' l'unico dispositivo che mi da quel problema. Ma non so se sia legato al telefono...o a lollipop 5.1 che ho letto in giro e sembra abbia questo tipo di problema. Ma Ŕ l'unico dispositivo che ho con la 5.1... voi avete notato questo problema?
    No il mio va tranquillo....non perde il segnale

  8. #277
    Androidiano L'avatar di Davidetrk


    Registrato dal
    May 2013
    Messaggi
    222

    Ringraziamenti
    77
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Posso dire che la eragon v. 3.5 Ŕ fluida e tiene la batteria come la stock (9/9/2015) che montavo... Ho messo xposed ma ho pochi moduli attivi... Il resto che volevo usare non funge... Ho cambiato lancher.. Non sopporto nova... Comunque nel complesso... Si Ŕ stabile Ŕ fluida... Ho avuto due lag iniziali ma solo perche smanettavo con moduli xposed e qualche app che mi creava incompatibilitÓ....il segnale regge anche se qui devo dire che la stock era meglio.... Il wiifii va benissimo....

  9. #278
    Androidiano L'avatar di Davidetrk


    Registrato dal
    May 2013
    Messaggi
    222

    Ringraziamenti
    77
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Qualcuno ha provato la ROM base flyme?

  10. #279
    Senior Droid L'avatar di Alessietto750


    Registrato dal
    May 2012
    LocalitÓ
    Roma
    Messaggi
    611
    Smartphone
    HUAWEI G8

    Ringraziamenti
    3
    Ringraziato 52 volte in 50 Posts
    Predefinito

    Ero tentato ma fino a quando fanno rom che hanno parti non funzionanti come il fingerscan non le carico

    Inviato dal mio Elephone P8000 usando Androidiani App
    SAMSUNG S2-ZOPO ZP910-THL W200S-ELEPHONE P8000-HUAWEI G8
    <---------- CLICCA LA MANINA SE TI SONO STATO D'AIUTO

  11. #280
    Androidiano L'avatar di proinsias


    Registrato dal
    Feb 2010
    Messaggi
    246
    Smartphone
    Redmi 7 Note - Xiaomi Mi A1

    Ringraziamenti
    18
    Ringraziato 44 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da Davidetrk Visualizza il messaggio
    Posso dire che la eragon v. 3.5 Ŕ fluida e tiene la batteria come la stock (9/9/2015) che montavo... Ho messo xposed ma ho pochi moduli attivi... Il resto che volevo usare non funge... Ho cambiato lancher.. Non sopporto nova... Comunque nel complesso... Si Ŕ stabile Ŕ fluida... Ho avuto due lag iniziali ma solo perche smanettavo con moduli xposed e qualche app che mi creava incompatibilitÓ....il segnale regge anche se qui devo dire che la stock era meglio.... Il wiifii va benissimo....
    In pratica non c'Ŕ alcun vantaggio nel passare alla eragon? Anzi mi sembra di capire che c'Ŕ qualche incompatibilitÓ a livello di moduli xposed e il segnale dati non Ŕ a livello della stock. La batteria non dura di pi¨. Peccato ero tentato

Pagina 28 di 138 primaprima ... 1826272829303878128 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy