CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: SteweEliteModder con ben 7 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 40 Thanks ricevuti nell'ultimo mese

Pagina 50 di 110 primaprima ... 40484950515260100 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 491 a 500 su 1097
Discussione:

Cyanogenmod 11 12 13 e 14.1

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #491
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    78
    Smartphone
    Moto X Force

    Ringraziamenti
    18
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Ciao ragazzi ho un paio di domande. Come si aggiorna a ss 3.73? Ho la 3.65 adesso.
    Poi.. ho la M6 installata tramite zip sulla sd, provo ad aggiornare a M7 tramite ota ma non va il downlad. Non Ŕ ne un problema di memoria ne di rete. Che pu˛ essere?

  2.  
  3. #492
    Androidiano L'avatar di imax48


    Registrato dal
    Jun 2010
    LocalitÓ
    Roma
    Messaggi
    106
    Smartphone
    Razr, Nokia 925

    Ringraziamenti
    115
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Scusate ma questa Ŕ in italiano?

    cm-11-20140609-SNAPSHOT-M7-umts_spyder

  4. #493
    Baby Droid L'avatar di sickboy78


    Registrato dal
    Feb 2012
    LocalitÓ
    FC
    Messaggi
    34
    Smartphone
    XT910, GTi9505, OPO

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Benissimo, grazie.... per il topic e per la guida introduttiva.... Ŕ sta davvero facile .... forse anche troppo....
    per ora tutto funziona mollllto bene....!!

    ho messo su la cm-11-20140610-NIGHTLY + Slim_minimal_gapps.4.4.3.build.5.8-60

    mi trovo bene... per ora solo la parte foto ... mi fa caccare!!!!

    ... incomincio a chiedermi cosa possa servire mantenere la rom stock sul device!!?

  5. #494
    Baby Droid L'avatar di sickboy78


    Registrato dal
    Feb 2012
    LocalitÓ
    FC
    Messaggi
    34
    Smartphone
    XT910, GTi9505, OPO

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da imax48 Visualizza il messaggio
    Scusate ma questa Ŕ in italiano?

    cm-11-20140609-SNAPSHOT-M7-umts_spyder
    si ha anche L'ita!!

  6. Il seguente Utente ha ringraziato sickboy78 per il post:

    imax48 (12-06-14)

  7. #495
    Androidiano L'avatar di strego


    Registrato dal
    Aug 2013
    LocalitÓ
    Roma
    Messaggi
    146
    Smartphone
    Zopo zp920*Doogee F5* XT910*

    Ringraziamenti
    21
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Chiedo venia, per la pazienza potete spiegarmi da ignorante per installare SS 3.73 dalla attuale 3.65grazie 1000!!!
    Con la m7 e ss3.65 ad ogni caricata di batteria mi fa il factory reset!....
    Grazie tante ancora
    Ultima modifica di strego; 17-06-14 alle 00:14

  8. #496
    Androidiano L'avatar di strego


    Registrato dal
    Aug 2013
    LocalitÓ
    Roma
    Messaggi
    146
    Smartphone
    Zopo zp920*Doogee F5* XT910*

    Ringraziamenti
    21
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ho scaricato il SS 3.73 spyder .apk

  9. #497
    Senior Droid L'avatar di Zoro81


    Registrato dal
    May 2012
    LocalitÓ
    Novi Ligure (AL)
    Messaggi
    411
    Smartphone
    Motorola Moto X Play

    Ringraziamenti
    64
    Ringraziato 39 volte in 33 Posts
    Predefinito

    Qualcuno sta provando la 4.4.3? La 7/6 funzionava lo scroll dello sfondo, ora sono alla 16/6 e ancora lo sfondo Ŕ sfasato, succede anche a voi o Ŕ un mio problema? Se provo a flashare la 7/6 all'avvio Trebuchet non parte e sono fritto.

    Ho provato a cambiare effetto dello scroll e il bug sparisce, lo fa solo con effetto specchia, quello che usavo io eheh
    Inviato dal mio XT910 usando Androidiani App
    Ultima modifica di Zoro81; 17-06-14 alle 02:21
    Motorola Moto X Play

    Samsung Next Turbo
    Rom : OPTIMUS ROM 3.0

    Asus Transformer TF300T
    JB 4.2.1 Stock

  10. #498
    Senior Droid L'avatar di Zoro81


    Registrato dal
    May 2012
    LocalitÓ
    Novi Ligure (AL)
    Messaggi
    411
    Smartphone
    Motorola Moto X Play

    Ringraziamenti
    64
    Ringraziato 39 volte in 33 Posts
    Predefinito

    Quote Originariamente inviato da strego Visualizza il messaggio
    Chiedo venia, per la pazienza potete spiegarmi da ignorante per installare SS 3.73 dalla attuale 3.65grazie 1000!!!
    Con la m7 e ss3.65 ad ogni caricata di batteria mi fa il factory reset!....
    Grazie tante ancora
    Devi rimettere la stock o andare nello slot della stock se non hai messo come unico sistema la cm, togliere ss 3.65 e installare la 3.73 e ripristinare la cm.

    Inviato dal mio XT910 usando Androidiani App
    Motorola Moto X Play

    Samsung Next Turbo
    Rom : OPTIMUS ROM 3.0

    Asus Transformer TF300T
    JB 4.2.1 Stock

  11. #499
    Androidiano L'avatar di strego


    Registrato dal
    Aug 2013
    LocalitÓ
    Roma
    Messaggi
    146
    Smartphone
    Zopo zp920*Doogee F5* XT910*

    Ringraziamenti
    21
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Zoro81 Visualizza il messaggio
    Devi rimettere la stock o andare nello slot della stock se non hai messo come unico sistema la cm, togliere ss 3.65 e installare la 3.73 e ripristinare la cm.

    Inviato dal mio XT910 usando Androidiani App
    Grazie, ma non ho capito come disinstallare la 3.65, non la trovo dentro le app della slot stock !
    Che pippa che so' con i cell.....

  12. #500
    Androidiano L'avatar di strego


    Registrato dal
    Aug 2013
    LocalitÓ
    Roma
    Messaggi
    146
    Smartphone
    Zopo zp920*Doogee F5* XT910*

    Ringraziamenti
    21
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Aggiornamento:
    Sono riuscito ad installare ss 3.73 ed ora al riavvio non fa' + il factory reset.
    ..Ma se connesso il caricabatterie e spento appare il simbolo della batteria vuoto con un punto interrogativo, ed il tel non si accende finche non si fa' l'hard reset con i tre tasti!
    Avete idea di come fixare questa cosa????
    Grazie 1000

    Se installo la versione 3.72 fa lo stesso PURTROPPO
    morale si carica solo quando Ŕ acceso...
    Ultima modifica di strego; 17-06-14 alle 17:04

Pagina 50 di 110 primaprima ... 40484950515260100 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy