CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: misterdigex con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 58 Thanks ricevuti nell'ultimo mese

Pagina 1052 di 1205 primaprima ... 525529521002104210501051105210531054106211021152 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 10,511 a 10,520 su 12049
Discussione:

[ROM] CyanogenMod 11 Official Builds [4.4][GT-I9300]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #10511
    Senior Droid


    Registrato dal
    Apr 2012
    Località
    Roma
    Messaggi
    694
    Smartphone
    OnePlus 3 Graphite

    Ringraziamenti
    393
    Ringraziato 196 volte in 166 Posts
    Predefinito

    Quote Originariamente inviato da Starfighter24 Visualizza il messaggio
    Scusate L'OT. cos'è antutu? Ho cercato ma non trovato molto sul forum.
    è uno strumento di benchmark per smartphone.

  2.  
  3. #10512
    Androidiani Power User L'avatar di 19dany84


    Registrato dal
    Sep 2011
    Località
    Piemonte
    Messaggi
    3,705
    Smartphone
    Samsung Galaxy S6 EDGE

    Ringraziamenti
    145
    Ringraziato 779 volte in 660 Posts
    Predefinito

    Quote Originariamente inviato da lisetto Visualizza il messaggio
    Grave si. Ma intendi da tastierino numerico o da blocco sim?
    Sotto copertura di rete o no?
    Sotto copertura, da dialer con tel in uso.... Praticamente una semplice telefonata

    Inviato dal mio GT-I9300 usando Androidiani App[/QUOTE]

    Quote Originariamente inviato da mpt84 Visualizza il messaggio
    Sotto copertura, da dialer con tel in uso.... Praticamente una semplice telefonata

    Inviato dal mio GT-I9300 usando Androidiani App
    Verissimo, ho appena provato e stesso problema anche per me...[/QUOTE]

    Quote Originariamente inviato da Grain Visualizza il messaggio
    Confermo che anche sul mio terminale è presente questo problema. Non una cosa di poco conto, ecco...
    Ragazzi chi conosce bene bene l'inglese puó aprire una segnalazione urgentissima su jira e scrivere un post sul topic ufficiale cyano fi xda...
    "Rispetta chi ti dà una mano se vuoi risolvere i problemi"

    "Non sono responsabile di qualsiasi danno arrecato al tuo dispositivo con le mie guide"

  4. #10513
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    180

    Ringraziamenti
    123
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Per quanto riguarda il problema delle notifiche led credo di aver trovato un punto di partenza ma avrei bisogno di conferma da altri che hanno lo stesso problema. Dopo aver spento e riacceso il telefono, aver inserito il pin ed aver spento lo schermo, se arriva una notifica, il led funziona normalmente. Se sblocco lo schermo e lo riblocco nuovamente alla successiva notifica il led non funziona più. A chi ha il problema potrebbe provare? Grazie.

  5. #10514
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    134

    Ringraziamenti
    5
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da Leonzio80 Visualizza il messaggio
    Per quanto riguarda il problema delle notifiche led credo di aver trovato un punto di partenza ma avrei bisogno di conferma da altri che hanno lo stesso problema. Dopo aver spento e riacceso il telefono, aver inserito il pin ed aver spento lo schermo, se arriva una notifica, il led funziona normalmente. Se sblocco lo schermo e lo riblocco nuovamente alla successiva notifica il led non funziona più. A chi ha il problema potrebbe provare? Grazie.
    A me a volte funziona anche dopo aver spento lo schermo, è assolutamente casuale

    Inviato dal mio GT-I9300 usando Androidiani App

  6. Il seguente Utente ha ringraziato VincyD per il post:

    Leonzio80 (01-12-14)

  7. #10515
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    180

    Ringraziamenti
    123
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da VincyD Visualizza il messaggio
    A me a volte funziona anche dopo aver spento lo schermo, è assolutamente casuale

    Inviato dal mio GT-I9300 usando Androidiani App
    Mi puoi confermare, però, che al riavvio funziona SEMPRE?

  8. #10516
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    134

    Ringraziamenti
    5
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da Leonzio80 Visualizza il messaggio
    [quote name="VincyD" post=6364517]A me a volte funziona anche dopo aver spento lo schermo, è assolutamente casuale

    Inviato dal mio GT-I9300 usando Androidiani App
    Mi puoi confermare, però, che al riavvio funziona SEMPRE?[/QUOTE]
    Riavvio e appena arriva una notifica ti faccio sapere

    Inviato dal mio GT-I9300 usando Androidiani App

  9. Il seguente Utente ha ringraziato VincyD per il post:

    Leonzio80 (01-12-14)

  10. #10517
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    233

    Ringraziamenti
    32
    Ringraziato 17 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da 19dany84 Visualizza il messaggio
    Sotto copertura, da dialer con tel in uso.... Praticamente una semplice telefonata

    Inviato dal mio GT-I9300 usando Androidiani App


    Verissimo, ho appena provato e stesso problema anche per me...[/QUOTE]



    Ragazzi chi conosce bene bene l'inglese puó aprire una segnalazione urgentissima su jira e scrivere un post sul topic ufficiale cyano fi xda...[/QUOTE]
    Per quanto riguarda il 112, non lo fa comporre. Il 113 e il 118 li fa comporre.

  11. #10518
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    134

    Ringraziamenti
    5
    Ringraziato 24 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da Leonzio80 Visualizza il messaggio
    [quote name="VincyD" post=6364517]A me a volte funziona anche dopo aver spento lo schermo, è assolutamente casuale

    Inviato dal mio GT-I9300 usando Androidiani App
    Mi puoi confermare, però, che al riavvio funziona SEMPRE?[/QUOTE]
    Confermo che dopo il riavvio funziona correttamente

    Inviato dal mio GT-I9300 usando Androidiani App

  12. Il seguente Utente ha ringraziato VincyD per il post:

    Leonzio80 (01-12-14)

  13. #10519
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    180

    Ringraziamenti
    123
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da VincyD Visualizza il messaggio
    Mi puoi confermare, però, che al riavvio funziona SEMPRE?
    Confermo che dopo il riavvio funziona correttamente

    Inviato dal mio GT-I9300 usando Androidiani App[/QUOTE]
    Bene, aspettiamo anche qualcun altro. Almeno è qualcosa...

  14. #10520
    Androidiano VIP L'avatar di FedericoPS


    Registrato dal
    Jun 2013
    Località
    Roma
    Messaggi
    1,113
    Smartphone
    SGS3 - LG G2 - OP3T

    Ringraziamenti
    0
    Ringraziato 387 volte in 328 Posts
    Predefinito

    Quote Originariamente inviato da CarmeloBASH Visualizza il messaggio
    Per quanto riguarda il 112, non lo fa comporre. Il 113 e il 118 li fa comporre.
    Eh, si vede che gli sta più simpatica la Polizia dei Carabinieri.
    Scherzi a parte, è assurda una cosa del genere e un bug del genere dovrebbe essere fixato quanto prima.
    Ultima modifica di FedericoPS; 01-12-14 alle 19:20
    Inviato dal mio GT-I9300 al sapore di torrone


Pagina 1052 di 1205 primaprima ... 525529521002104210501051105210531054106211021152 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy