CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 41 Thanks ricevuti nell'ultimo mese

Pagina 123 di 270 primaprima ... 2373113121122123124125133173223 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,221 a 1,230 su 2694
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1221
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    43

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho il problema delle pagine internet caricate a met con la connessione wifi..
    Ovviamente non funzionano neanche le altre connessioni.
    Vengo da una miui e con ella funzionava bene.
    Qualcuno ha la soluzione?

  2.  
  3. #1222
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    48

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao. Io ho installato il tutto e funzione alla grande.
    Poi mi sono deciso a provare un tema personalizzato ed ho messo revolution e poi anche buglessevolution.
    Adesso, non ho fatto caso se un problema della release oppure del tema, comunque mi ritrovo che al psto delle normali lettere accentate (, ecc.) mi ritrovo con lettere tipo C con questo ^ come accento (circonflesso).
    C' un modo per ovviare al problema? Considera che io adoro la nuova tastiera.

    Aggiornamento:
    Ho appena controllato ed il problema non nella tastiera, ma proprio nel font dei caratteri. Anche se leggo i messaggi oppure le notifiche compaiono lettere strane al posto di quelle accentate.
    Ultima modifica di fight2live; 22-01-11 alle 13:47

  4. #1223
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da fight2live Visualizza il messaggio
    Ciao. Io ho installato il tutto e funzione alla grande.
    Poi mi sono deciso a provare un tema personalizzato ed ho messo revolution e poi anche buglessevolution.
    Adesso, non ho fatto caso se un problema della release oppure del tema, comunque mi ritrovo che al psto delle normali lettere accentate (, ecc.) mi ritrovo con lettere tipo C con questo ^ come accento (circonflesso).
    C' un modo per ovviare al problema? Considera che io adoro la nuova tastiera.

    Aggiornamento:
    Ho appena controllato ed il problema non nella tastiera, ma proprio nel font dei caratteri. Anche se leggo i messaggi oppure le notifiche compaiono lettere strane al posto di quelle accentate.
    io ho provato il tema revolution e posso dirti che non perfettamente compatibile... appena riavviato mi ha subito dato errore in gmail e un consumo anomalo di batteria. sulle lettere non saprei, non ho provato...

  5. #1224
    Baby Droid


    Registrato dal
    Mar 2010
    Messaggi
    48

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per risolvere il problema di gmail basta cancellare i dati temporanei dello stesso.
    Dite all'autore di scriverlo in alto nel primo thread, cos lo sanno tutti.

  6. #1225
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Continuo a postare problemi di batteria, ma nessuno pare che li abbia riscontrati sul proprio terminale, la mia voce si perde nel vuoto Volevo sapere da quale sbf di base siete partiti oppure irrilevante??? Io sono partito dalla GOT 2.2.1 ed ora dopo essere passato dalle varie Cyano sono passato alla Froyomod 2.3 con un semplice update e wipe della cache. Ieri per esempio ho ritrovato il mio cell spento ed al riavvio lo status batteria era sostituito da un bel "?" ho riavviato e il cell era quasi carico, dopo diversi minuti era scarico. Diciamo che il consumo medio buono, ma ogni tanto lo status batteria non viene rilevato e sono costretto a riavvia e guai se non me ne accordo set cpu e suoi profili a quel punto, ovviamente, va a farsi benedire. Un'altra cosa, ho provato in tutti i modi a flashare con rsd lite 4.6 + usb driver sia 4.9 che 4.8 a 64bit + windows 7 64, ma quando collego il tel al pc mi viene mostrato il messaggio Dispositivo Mtp Usb Non Riconosciuto, ho provato anche i driver motorola 4.7.1 e pi vecchi ma nada.

  7. #1226
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    24

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da psycho Visualizza il messaggio
    Continuo a postare problemi di batteria, ma nessuno pare che li abbia riscontrati sul proprio terminale, la mia voce si perde nel vuoto Volevo sapere da quale sbf di base siete partiti oppure irrilevante??? Io sono partito dalla GOT 2.2.1 ed ora dopo essere passato dalle varie Cyano sono passato alla Froyomod 2.3 con un semplice update e wipe della cache. Ieri per esempio ho ritrovato il mio cell spento ed al riavvio lo status batteria era sostituito da un bel "?" ho riavviato e il cell era quasi carico, dopo diversi minuti era scarico. Diciamo che il consumo medio buono, ma ogni tanto lo status batteria non viene rilevato e sono costretto a riavvia e guai se non me ne accordo set cpu e suoi profili a quel punto, ovviamente, va a farsi benedire. Un'altra cosa, ho provato in tutti i modi a flashare con rsd lite 4.6 + usb driver sia 4.9 che 4.8 a 64bit + windows 7 64, ma quando collego il tel al pc mi viene mostrato il messaggio Dispositivo Mtp Usb Non Riconosciuto, ho provato anche i driver motorola 4.7.1 e pi vecchi ma nada.
    io di base ho la got winditaly 221 full... adesso non ho problemi di batteria, anzi... li ho avuti solo quando ho flashato il tema revolution, con la batteria che si scaricava di notte con terminale in modalit aereo. hai fatto un wipe della batteria dopo averla caricata al massimo?

  8. #1227
    Senior Droid


    Registrato dal
    Sep 2010
    Localit
    aversa
    Messaggi
    588
    Smartphone
    MEIZU M2 NOTE

    Ringraziamenti
    249
    Ringraziato 17 volte in 16 Posts
    Predefinito

    ciao luca non s ma a m sembra meno performante della tua vecchia 2.2 cio nn saprei forse perch l'ho provata solo 10 minuti , solo la mia impressione

  9. #1228
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti!
    questo il mio primo post!

    grazie per questa fantastica roma, per adesso ho un unico problema: non mi funziona luminosit automatica del display, succede solo a me? sapete come si risolve?

    Grazie!

  10. #1229
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da waiting4 Visualizza il messaggio
    io di base ho la got winditaly 221 full... adesso non ho problemi di batteria, anzi... li ho avuti solo quando ho flashato il tema revolution, con la batteria che si scaricava di notte con terminale in modalit aereo. hai fatto un wipe della batteria dopo averla caricata al massimo?
    Ovvero?? Il wipe dal menu FroyoMod lo devo fare a carica piena e non scarica???

  11. #1230
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da psycho Visualizza il messaggio
    Continuo a postare problemi di batteria, ma nessuno pare che li abbia riscontrati sul proprio terminale, la mia voce si perde nel vuoto Volevo sapere da quale sbf di base siete partiti oppure irrilevante??? Io sono partito dalla GOT 2.2.1 ed ora dopo essere passato dalle varie Cyano sono passato alla Froyomod 2.3 con un semplice update e wipe della cache. Ieri per esempio ho ritrovato il mio cell spento ed al riavvio lo status batteria era sostituito da un bel "?" ho riavviato e il cell era quasi carico, dopo diversi minuti era scarico. Diciamo che il consumo medio buono, ma ogni tanto lo status batteria non viene rilevato e sono costretto a riavvia e guai se non me ne accordo set cpu e suoi profili a quel punto, ovviamente, va a farsi benedire. Un'altra cosa, ho provato in tutti i modi a flashare con rsd lite 4.6 + usb driver sia 4.9 che 4.8 a 64bit + windows 7 64, ma quando collego il tel al pc mi viene mostrato il messaggio Dispositivo Mtp Usb Non Riconosciuto, ho provato anche i driver motorola 4.7.1 e pi vecchi ma nada.
    E per RSD??? C' qualche consigli???

Pagina 123 di 270 primaprima ... 2373113121122123124125133173223 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy