CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 106 Thanks ricevuti nell'ultimo mese

Pagina 126 di 270 primaprima ... 2676116124125126127128136176226 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,251 a 1,260 su 2698
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1251
    Senior Droid


    Registrato dal
    Sep 2009
    Messaggi
    377

    Ringraziamenti
    0
    Ringraziato 26 volte in 26 Posts
    Predefinito

    allora ragazzi...ho fatto le mie prove:
    ieri pomeriggio avevo il 70% e ho messo in carica da spento...arrivata al 100 ho rimosso e reinserito la batt:nulla...sempre 100%!!
    Mi sono messo a smanettare il piu' possibile con connessioni continue,wifi e quantaltro per scaricare la batteria:arrivato a tarda sera col 10%,spengo e metto in carica prima di andare a nanna...stamane alle 7 mi sveglio:batt al 100%...la tolgo,la rimetto,sempre 100%!!!
    Lo uso abbastanza intensamente da stamane:un'oretta di browser,di cui 10 min in wifi e il resto in edge/umts,un'oretta di telefonate in totale,un paio di sms e una decina di email di cui un paio con allegati scaricati,salvati e visionati...aggiornamenti vari (meteo news e twitter)e mail push/aggiornate ogni ora(ho 3 account su tel).ora sta al 5%...tutto cio' con l'ultima CM!!

  2.  
  3. #1252
    Senior Droid L'avatar di 89luca89


    Registrato dal
    May 2010
    Località
    Terracina (LT)
    Messaggi
    780

    Ringraziamenti
    8
    Ringraziato 284 volte in 138 Posts
    Predefinito

    Quote Originariamente inviato da geppoG1 Visualizza il messaggio
    allora ragazzi...ho fatto le mie prove:
    ieri pomeriggio avevo il 70% e ho messo in carica da spento...arrivata al 100 ho rimosso e reinserito la batt:nulla...sempre 100%!!
    Mi sono messo a smanettare il piu' possibile con connessioni continue,wifi e quantaltro per scaricare la batteria:arrivato a tarda sera col 10%,spengo e metto in carica prima di andare a nanna...stamane alle 7 mi sveglio:batt al 100%...la tolgo,la rimetto,sempre 100%!!!
    Lo uso abbastanza intensamente da stamane:un'oretta di browser,di cui 10 min in wifi e il resto in edge/umts,un'oretta di telefonate in totale,un paio di sms e una decina di email di cui un paio con allegati scaricati,salvati e visionati...aggiornamenti vari (meteo news e twitter)e mail push/aggiornate ogni ora(ho 3 account su tel).ora sta al 5%...tutto cio' con l'ultima CM!!
    Scusa ma se hai la CM perche posti qui? xD xD

    Comunque apparte gli scherzi, il problema è ancora presente...e alla motorola fanno ufficialmente ridere...

    sta avendo piu difficolta la motorola a fa usci un benedetto froyo (con un kernel DECENTE manco a di buono...-.-") che contrazioni mia madre per partorirmi xD

    Comunque il bug è di "visualizzazione", al 60% il sistema CREDE di sta al 100%...MA se voi lasciate la carica attaccata (anche tutta la notte come ha fatto appunto geppo) la carica sarà COMPLETA perche la batteria continua a caricarsi comunque!
    >>>The FroyoMOD v2.7.0<<<
    >>> ROM:EclairMOD v0.3b <<<
    >>>Androidiani OpenRecovery by ME & Azhad<<<

    NEW-> HTC HD2-> Gingerbread+ubuntu
    Motorola Milestone, Rom FroyoMOD, 1,1ghz LV
    Nokia n97mini IoEsisto v8 CFW
    Nokia e51 hacked
    Nokia n800 Maemo/Android 1.6

  4. #1253
    Senior Droid


    Registrato dal
    Sep 2009
    Messaggi
    377

    Ringraziamenti
    0
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da 89luca89 Visualizza il messaggio
    Scusa ma se hai la CM perche posti qui? xD xD

    Comunque apparte gli scherzi, il problema è ancora presente...e alla motorola fanno ufficialmente ridere...

    sta avendo piu difficolta la motorola a fa usci un benedetto froyo (con un kernel DECENTE manco a di buono...-.-") che contrazioni mia madre per partorirmi xD

    Comunque il bug è di "visualizzazione", al 60% il sistema CREDE di sta al 100%...MA se voi lasciate la carica attaccata (anche tutta la notte come ha fatto appunto geppo) la carica sarà COMPLETA perche la batteria continua a caricarsi comunque!
    Ciao Luca...ho messo la tua rom...l'ho tolta SOLO per 1(UNO) stupidissimo motivo ma per me importante:sul widget risparmio energia nn va il pulsante per azionare la torciaovvero,funziona ma accende il display...francamente e' una cosa che uso moltissimo e preferivo si accendesse il led come nelle altre rom...per il resto fantastica rom davvero...

  5. #1254
    Androidiano VIP L'avatar di stexyn


    Registrato dal
    Aug 2010
    Messaggi
    1,120

    Ringraziamenti
    312
    Ringraziato 59 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da geppoG1 Visualizza il messaggio
    mail push/aggiornate ogni ora
    Non ho capito bene, usi il push o aggiornamento ogni ora?
    Che programma usi per la mail?

  6. #1255
    Senior Droid L'avatar di 89luca89


    Registrato dal
    May 2010
    Località
    Terracina (LT)
    Messaggi
    780

    Ringraziamenti
    8
    Ringraziato 284 volte in 138 Posts
    Predefinito

    Quote Originariamente inviato da geppoG1 Visualizza il messaggio
    Ciao Luca...ho messo la tua rom...l'ho tolta SOLO per 1(UNO) stupidissimo motivo ma per me importante:sul widget risparmio energia nn va il pulsante per azionare la torciaovvero,funziona ma accende il display...francamente e' una cosa che uso moltissimo e preferivo si accendesse il led come nelle altre rom...per il resto fantastica rom davvero...
    guarda che scherzavo è! xD

    So la valdità della CyanogenMOD infatti come si puo leggere nel primo post molte MOD sono prese dal codice Cyano! Ci sarà un motivo xD

    Comunque grazie mille
    >>>The FroyoMOD v2.7.0<<<
    >>> ROM:EclairMOD v0.3b <<<
    >>>Androidiani OpenRecovery by ME & Azhad<<<

    NEW-> HTC HD2-> Gingerbread+ubuntu
    Motorola Milestone, Rom FroyoMOD, 1,1ghz LV
    Nokia n97mini IoEsisto v8 CFW
    Nokia e51 hacked
    Nokia n800 Maemo/Android 1.6

  7. #1256
    Senior Droid


    Registrato dal
    Sep 2009
    Messaggi
    377

    Ringraziamenti
    0
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da stexyn Visualizza il messaggio
    Non ho capito bene, usi il push o aggiornamento ogni ora?
    Che programma usi per la mail?
    gmail ovviamente e' in push...gli altri 2 account sono settati co aggiornamento ogni ora con l'app di default "email"

  8. #1257
    Senior Droid


    Registrato dal
    Sep 2009
    Messaggi
    377

    Ringraziamenti
    0
    Ringraziato 26 volte in 26 Posts
    Predefinito

    sono ancora al 5% con 3 telefonate brevi ,2 min di navigazione e qlke mail

  9. #1258
    Senior Droid L'avatar di TheSgrash


    Registrato dal
    Nov 2009
    Messaggi
    344

    Ringraziamenti
    3
    Ringraziato 6 volte in 6 Posts
    Predefinito

    ciao luca grazie dell'aggiornamento...

    a me tutto ok se non per il fatto odioso di non riuscirmi a collegare alla mia università... ideos, desire e qualche liquid si collegano tranquillamente... milestone no... cosa può essere? si potrebbero cambiare i software che il device usa per gestire il wifi? cioè tipo il wpa_supplicant (non il file, proprio l'eseguibile che non erro c'è)

    la rete è una wpa-enterprise naturalmente...
    Device: Motorola Milestone
    Rom in uso: CyanogenMod 7 RC1 (kernel 2.6.32.9)

    Device: Asus Transformer TF101
    Rom in uso: Revolver by Gnufabio RC2

  10. #1259
    Senior Droid


    Registrato dal
    Feb 2010
    Messaggi
    322

    Ringraziamenti
    15
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da TheSgrash Visualizza il messaggio
    ciao luca grazie dell'aggiornamento...

    a me tutto ok se non per il fatto odioso di non riuscirmi a collegare alla mia università... ideos, desire e qualche liquid si collegano tranquillamente... milestone no... cosa può essere? si potrebbero cambiare i software che il device usa per gestire il wifi? cioè tipo il wpa_supplicant (non il file, proprio l'eseguibile che non erro c'è)

    la rete è una wpa-enterprise naturalmente...
    Stesso problema, o meglio io mi collego ma non riesco a usare le app che usano internet (market, email ecc) perchè c'è l'autenticazione con matricola e password.



    Sent from my Milestone using Tapatalk

  11. #1260
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    25

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Mi scuso in anticipo, ma essendo nuovo sia del forum sia "di android" e non avendo ne tempo ne voglia di rileggere 125 pagine di post; mi sapreste dire se le rom del milestone sono le stesse del milestone 2?

Pagina 126 di 270 primaprima ... 2676116124125126127128136176226 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy