CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 41 Thanks ricevuti nell'ultimo mese

Pagina 177 di 270 primaprima ... 77127167175176177178179187227 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,761 a 1,770 su 2694
Discussione:

[ROM-AOSP][28-08-2011] The FroyoMOD v2.9.3- Beyond Froyo2!! xD

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1761
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    102

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ok ho un problema: ho flashato di nuovo la got 2.2.1 e messo la froyomod solo che ne il market ne la gestione applicazioni va. Cioè il market non installa nessuna applicazione (dopo che clicco su installa e poi ok nn fa nulla) e nella gestione applicazioni sotto ogni voce rimane scritto elaborazione senza dare nessuna info sulla dimensione ecc....
    che devo fare????

  2.  
  3. #1762
    Androidiano L'avatar di kratoserb


    Registrato dal
    Dec 2009
    Messaggi
    119

    Ringraziamenti
    15
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Merlinx1 Visualizza il messaggio
    Ok ho un problema: ho flashato di nuovo la got 2.2.1 e messo la froyomod solo che ne il market ne la gestione applicazioni va. Cioè il market non installa nessuna applicazione (dopo che clicco su installa e poi ok nn fa nulla) e nella gestione applicazioni sotto ogni voce rimane scritto elaborazione senza dare nessuna info sulla dimensione ecc....
    che devo fare????
    É successo anche a me,dopo vari tentativi, resetto e reinstallazioni l'unica soluzione é stata una pulizia e una formattazione della ad. Non so dirti bene il motivo ma solo in questo modo io sono riuscito a risolvere. Ti auguro piú fortuna.

    Bye




    Sent from my Milestone using Tapatalk
    "Chi sa fa, chi sa meno insegna, chi sa ancora meno coordina..." The Solutor

    Device: Lg G2
    Rom: Optimus G3

    Device: Motorola Razr
    Rom: Mokee 4.4.2

    Device: Motorola Milestone
    Rom: The FroyoMOD v2.9.3 - Beyond Froyo2!! xD

    eeepc 1005ha dual boot Bodhi Linux/Seven

  4. #1763
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    102

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da kratoserb Visualizza il messaggio
    É successo anche a me,dopo vari tentativi, resetto e reinstallazioni l'unica soluzione é stata una pulizia e una formattazione della ad. Non so dirti bene il motivo ma solo in questo modo io sono riuscito a risolvere. Ti auguro piú fortuna.

    Bye




    Sent from my Milestone using Tapatalk
    sistemato ma purtroppo a caro prezzo: micro sd danneggiata ca**o!!!!!!!!
    per fortuna nn avevo cose importanti a parte un paio di foto... certo mi rompe la cosa! menomale ke ho un backup anke se un pò vecchio

    Sapete se ci sono modi per recuperarla? nn riesco manco a formattarla... uff

  5. #1764
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    44

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Cerca "recuva" su google.
    Ciao
    G

    Quote Originariamente inviato da Merlinx1 Visualizza il messaggio
    sistemato ma purtroppo a caro prezzo: micro sd danneggiata ca**o!!!!!!!!
    per fortuna nn avevo cose importanti a parte un paio di foto... certo mi rompe la cosa! menomale ke ho un backup anke se un pò vecchio

    Sapete se ci sono modi per recuperarla? nn riesco manco a formattarla... uff


    Sent from my Milestone using Tapatalk

  6. #1765
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Allora nessuno sa dove posso cercare l'apk gmail magari l'ultima release da rimettere sulla froyomod? Se lo trovo dover lo colloco?

    Sent from my Milestone using Tapatalk

  7. #1766
    Senior Droid L'avatar di TheSgrash


    Registrato dal
    Nov 2009
    Messaggi
    344

    Ringraziamenti
    3
    Ringraziato 6 volte in 6 Posts
    Predefinito

    ma a qualcuno di voi funziona QUADRANT STANDARD EDITION?
    Device: Motorola Milestone
    Rom in uso: CyanogenMod 7 RC1 (kernel 2.6.32.9)

    Device: Asus Transformer TF101
    Rom in uso: Revolver by Gnufabio RC2

  8. #1767
    Senior Droid L'avatar di TheSgrash


    Registrato dal
    Nov 2009
    Messaggi
    344

    Ringraziamenti
    3
    Ringraziato 6 volte in 6 Posts
    Predefinito

    VERY IMPORTANT:

    per chi ha problemi con il market a scaricare le applicazioni... con un file manager con diritti di root andate in /cache e cancellate tutti i file .apk presenti in questa cartella... non nelle sottocartelle... così dovreste risolvere...
    Device: Motorola Milestone
    Rom in uso: CyanogenMod 7 RC1 (kernel 2.6.32.9)

    Device: Asus Transformer TF101
    Rom in uso: Revolver by Gnufabio RC2

  9. #1768
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    218

    Ringraziamenti
    19
    Ringraziato 1 volta in 1 Post
    Predefinito

    Perfetto ora funziona, aspetteró che il problema dei riavvii randomici ma frequente durante un aggiornamento non si ripresenti per confermare la validità piena di quesro consiglio. Grazie.


    Ps per le chiamate perse nulla ancora? Mi continua a non squillare troppo spesso levo dialerone?

    Sent from my Milestone using Tapatalk

  10. #1769
    Senior Droid


    Registrato dal
    Jun 2010
    Messaggi
    791

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Ma a voi quando aprite il navigatore il cell non vi muore? Ieri serà per orientarmi nell'alluvione, mi sono affidato a lui ma non si schiodava... continui riavvii e rallentamenti assurdi, da scrivere una lettera ogni 10 secondi... cosa posso provare? Sembra che un po tutte le app connesse a maps mi diano problemi. Anche latitude spesso mi punta il cell...

    Sent from my Milestone using Tapatalk

  11. #1770
    Baby Droid


    Registrato dal
    Feb 2010
    Messaggi
    44

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da BigBlack Visualizza il messaggio
    Ma a voi quando aprite il navigatore il cell non vi muore? Ieri serà per orientarmi nell'alluvione, mi sono affidato a lui ma non si schiodava... continui riavvii e rallentamenti assurdi, da scrivere una lettera ogni 10 secondi... cosa posso provare? Sembra che un po tutte le app connesse a maps mi diano problemi. Anche latitude spesso mi punta il cell...

    Sent from my Milestone using Tapatalk
    Confermo. Ho anche notato che erano presenti 100mb (!) di cache... cancellando però il problema non si è risolto e compare talvolta - soprattutto in 3g.

Pagina 177 di 270 primaprima ... 77127167175176177178179187227 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy