CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 169 di 627 primaprima ... 69119159167168169170171179219269 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,681 a 1,690 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1681
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    67

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da daytek Visualizza il messaggio
    ps:
    sto scaricando aggiornamento da 160 a 162 sono 13mb circa NX507J_160_162.up.zip vedro cosé
    daytek ma dove hai visto questo aggiornamento alla 1.62 ? e si puo installare su quelladi cuoco92 o si perde la lingua italiana ?

  2. Il seguente Utente ha ringraziato tartaaudi per il post:

    daytek (20-10-14)

  3.  
  4. #1682
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [QUOTE=sebsau;6197242]
    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Per attivare la connessione LTE nella versione 1.60

    1) andate su 'Telefono' e digitate:

    *#*#4636#*#*

    2) Andate su 'Informazioni telefono'

    3) Selezionate 'LTE/GSM/CDMA auto (PRL)

    4) Riavviate

    Un piccolo errore: 4) Funziona FINO A CHE RIAVVIATE

    Ho provato, nel menu impostazioni Msim, nella SIM 1 riporta 4G ed effettivamente si collega alla rete LTE (nel mio caso TIM). Dopo un qualunque reboot, le impostazioni ritornano a GSM/CDMA auto (PRL) e la SIM 1 riporta 3G
    [QUOTE=Cuoco92;6197350]
    Quote Originariamente inviato da sebsau Visualizza il messaggio
    Io purtroppo non ho una connessione LTE, e non posso fare granché. Quel fix l'ho letto su xda.
    Prova a installare allora il mio, che trovi nel post #4 sezione EXTRA perché ti fa il downgrade solamente del baseband alla versione 1.42

    Se qualcuno gentilmente lo prova, ci faccia sapere.

    Chiedo scusa a coloro che non ho ancora risposto, ma sto avendo delle settimane piene di lavoro...
    Credo che tra poco mi servirà una segretaria....meglio se mora 😇

    Una cosa che farò al 100% sarà un video tutorial (per le persone poco esperte)..per quanto riguarda l'installazione del firmware, il root, etc.
    Questo perché su 10 pm, 7 riguardano proprio questa tematica 😉
    [QUOTE=moste;6198167]
    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio

    Il tuo fix funziona perfettamente, ormai sono due giorni che l'ho installato e l'LTE funziona senza nessun problema.
    Il fix che hai trovato tu Cuoco si usa anche per la miui che ho installato sul nexus 5 che presenta lo stesso problema, ed anche lì appena si riavvia il cellulare bisogna rifare tutta la procedura (decisamente poco comodo......)

    i do not know italian but i use google translate to understand what is written in this thread

    i downloaded the fix and it works perfect

    the phone connects to LTE after every restart and i do not have to apply any other fix

    thanks for your great rom

  5. #1683
    Senior Droid L'avatar di daytek


    Registrato dal
    Oct 2014
    Messaggi
    884
    Smartphone
    mini-z7.LOL_5.1.1_ROW_v3.8.c92

    Ringraziamenti
    168
    Ringraziato 311 volte in 230 Posts
    Predefinito

    Quote Originariamente inviato da tartaaudi Visualizza il messaggio
    daytek ma dove hai visto questo aggiornamento alla 1.62 ? e si puo installare su quelladi cuoco92 o si perde la lingua italiana ?
    nel post precendente ho messo nello spoiler le informazioni che ho trovato, come si legge e se leggi bene alcuni riceveranno L'aggiornamento alla 1.62 per testare la cosa,
    ho trovato la condivisione del file, ci sono agg. MiniLauncher, VisualizationWallpapers, ZLauncher3, ZVideo, FactoryTest, LiveWallpapers,Camera, framework, TeleService piu altre cose ovviamente si deve avere installata la versione 1.60 per passare alla 1.62 sicuramente sarà versione cinese se va bene bilingue ma devo capire meglio, qui da dove si scarica
    Spoiler:

    Fate attenzione
    lasciate che cuoco92 trovi soluzione

    buona notte
    Ultima modifica di daytek; 20-10-14 alle 23:18

  6. #1684
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Vorrei chiedere a chiunque se ne intenda 2 problemi che ho riscontrato nel telefono. Il primo è come mai la batteria del telefono me la sono trovata al 57% la sera dopo che la mattina era al 100% senza aver mai usato il telefono.. qualcuno può spiegarmi a cosa può essere dovuto?
    Invece il secondo problema è che se effettuo chiamate su skype o registrazioni audio e video sento basso il volume
    Qualche anima buona che può rispondermi mi farebbe felice

  7. #1685
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Nel post #4 trovate una nuova sezione:

    "SEZIONE BASEBAND"

    Ho aggiunto il baseband della 1.42 e quello presente nell'ultimo aggiornamento 1.62

    Quindi se avete io mio firmware 2.10 potete installare la versione del baseband 1.62 che corregge alcuni bug di connessione.(LTE) Installazione dal recovery.

    Nella sezione "EXTRA" trovate la bootanimation stock, per chi volesse ripristinare quella originale della ZTE 😉


    Appena finisco di adattare l'aggiornamento ufficiale 1.62, sarà disponibile con gli aggiornamenti OTA.
    Ultima modifica di Cuoco92; 21-10-14 alle 00:12
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  8. I seguenti 5 Utenti hanno ringraziato Cuoco92 per il post:

    aweryg (03-11-14),eddie1967 (21-10-14),moste (21-10-14),pdela (26-10-14),Shindaiwa (21-10-14)

  9. #1686
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Cuoco, quando cerco di applicare modifiche alle foto attraverso la galleria, si blocca in modo anomalo

    Inviato dal mio NX507J usando Androidiani App

  10. #1687
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Quote Originariamente inviato da kekkoss Visualizza il messaggio
    Cuoco, quando cerco di applicare modifiche alle foto attraverso la galleria, si blocca in modo anomalo

    Inviato dal mio NX507J usando Androidiani App
    Si hai ragione ci do un'occhiata 😉
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  11. Il seguente Utente ha ringraziato Cuoco92 per il post:

    kekkoss (21-10-14)

  12. #1688
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    [quote name="kekkoss" post=6217207]Cuoco, quando cerco di applicare modifiche alle foto attraverso la galleria, si blocca in modo anomalo

    Inviato dal mio NX507J usando Androidiani App
    Si hai ragione ci do un'occhiata 😉[/QUOTE]

    Grande

    Inviato dal mio NX507J usando Androidiani App

  13. #1689
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Il problema è che alcune app dopo la decompilazione, non ne vogliono sapere di funzionare come si deve.
    Dovrò ripristinare l'applicazione stock in inglese 😉
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  14. #1690
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    46

    Ringraziamenti
    3
    Ringraziato 5 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Nel post #4 trovate una nuova sezione:

    "SEZIONE BASEBAND"

    Ho aggiunto il baseband della 1.42 e quello presente nell'ultimo aggiornamento 1.62

    Quindi se avete io mio firmware 2.10 potete installare la versione del baseband 1.62 che corregge alcuni bug di connessione.(LTE) Installazione dal recovery.

    Nella sezione "EXTRA" trovate la bootanimation stock, per chi volesse ripristinare quella originale della ZTE 😉


    Appena finisco di adattare l'aggiornamento ufficiale 1.62, sarà disponibile con gli aggiornamenti OTA.

    ciao cuoco,
    piccolissima domanda,
    il boot animation che hai postato nella sezione extra e il powermanager, sono in formato .zip, si installano tramite cwm senza doverli scompattare giusto ?

    grazie ancora per il tuo aiuto e tutto il lavoro che fai x noi

Pagina 169 di 627 primaprima ... 69119159167168169170171179219269 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy