CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 505 di 627 primaprima ... 5405455495503504505506507515555605 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,041 a 5,050 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5041
    Androidiano


    Registrato dal
    Oct 2014
    Messaggi
    101

    Ringraziamenti
    52
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da CICCETTO81 Visualizza il messaggio
    No solo con il vivavoce qualsiasi sia il suo uso
    Avevo capito... se leggi meglio mio post vedrai che chiedevo a @Shikaiya

  2.  
  3. #5042
    Androidiano


    Registrato dal
    Dec 2011
    Località
    Napoli - Provincia
    Messaggi
    107
    Smartphone
    S6 Edge + - Tab S2 - Med M2

    Ringraziamenti
    12
    Ringraziato 16 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da trasprof Visualizza il messaggio
    Scusatemi, è normale che con la batteria al 4% in calibrazione batteria mi da un valore di 3628 mv? Ho già fatto la calibrazione della batteria. Da ieri sera che era al 5% fino ad ora (dopo circa 12 0re) è passato dal 5% al 4%?
    Al 3% e mi da ancora un valore di 3612 mv.
    all'1% (poco prima di spegnersi) il valore era ancora sui 3500 mv.
    Preciso che al 5% mi è arrivato dopo circa un giorno e mezzo di scarso utilizzo.
    BB perchè non mi rispond? c'è un altro modo per calibrare la batteria, o va bene così?

  4. #5043
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da slight80 Visualizza il messaggio

    fa qualcosa di simile?
    Il file è un mp4 che non mi apre...

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]


    se vado su impostazioni->multisim, le schede compaiono per qualche secondo, scompaiono (come se non ci fosse la sim), riappaiono, etc

    insomma, telefono inutilizzabile al momento in villeggiatura in cina

  5. #5044
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da trasprof Visualizza il messaggio
    [quote name="trasprof" post=6619757]Scusatemi, è normale che con la batteria al 4% in calibrazione batteria mi da un valore di 3628 mv? Ho già fatto la calibrazione della batteria. Da ieri sera che era al 5% fino ad ora (dopo circa 12 0re) è passato dal 5% al 4%?
    Al 3% e mi da ancora un valore di 3612 mv.
    all'1% (poco prima di spegnersi) il valore era ancora sui 3500 mv.
    Preciso che al 5% mi è arrivato dopo circa un giorno e mezzo di scarso utilizzo.
    BB perchè non mi rispond? c'è un altro modo per calibrare la batteria, o va bene così?[/QUOTE]

    Non saprei....perché così fissato sulla calibrazione?...carica al 100% e appena stacchi fai la calibrazione... Tutto qui?... Se dopo questo hai problemi allora c'è qualcosa che non va...

  6. Il seguente Utente ha ringraziato BB72 per il post:

    MeTriX (20-02-15)

  7. #5045
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    278

    Ringraziamenti
    20
    Ringraziato 12 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da plutus Visualizza il messaggio
    [quote name="slight80" post=6622700]

    fa qualcosa di simile?
    Il file è un mp4 che non mi apre...

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]


    se vado su impostazioni->multisim, le schede compaiono per qualche secondo, scompaiono (come se non ci fosse la sim), riappaiono, etc

    insomma, telefono inutilizzabile al momento in villeggiatura in cina[/QUOTE]
    No a me è come se fosse diventato un mono sim. Pensavo.. Potrebbe essere un problema legato agli imei?

    Inviato dal mio NX507J usando Androidiani App

  8. #5046
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    182

    Ringraziamenti
    84
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Ciao, oltre a ringraziare sempre e cmq @Cuoco92 e @BB72 e tutti coloro che collaborano, vorrei dare il mio parere sulla batteria. Da quando ho acquistato il tel l'uso é pressoché sempre uguale, al lavoro e a casa wifi collegato e l'utilizzo lavorativo é sempre lo stesso. Noto però con l'ultima Rom che i consumi sono aumentati. Di solito a quest'ora(15.30) la batteria mi segnava 60/65% quando ora invece sono a 40%. Che sia la Rom, che sia la batteria che invecchia non so. Io riporto le mie impressioni tanto quanto il mio,come già detto, ringraziamento.

    Inviato dal mio NX507J usando Androidiani App

  9. #5047
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    182

    Ringraziamenti
    84
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Dimenticavo in merito alla batteria. Spesso la sera lo mettevo sotto carica anche con 40% residuo alle 23-23.30. Ad oggi ci arrivo al 10 e anche meno.

    Inviato dal mio NX507J usando Androidiani App

  10. #5048
    Androidiano VIP L'avatar di Shikaiya


    Registrato dal
    Sep 2014
    Località
    Roma
    Messaggi
    2,116

    Ringraziamenti
    569
    Ringraziato 304 volte in 251 Posts
    Predefinito

    Quote Originariamente inviato da gfontana13 Visualizza il messaggio
    [quote name="CICCETTO81" post=6622915] No solo con il vivavoce qualsiasi sia il suo uso
    Avevo capito... se leggi meglio mio post vedrai che chiedevo a @Shikaiya [/QUOTE]

    No, solo un fastidioso suono metallico e chiuso,la voce è quasi robotizzata...

    @-;--

  11. #5049
    Androidiano


    Registrato dal
    Oct 2014
    Messaggi
    101

    Ringraziamenti
    52
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da Shikaiya Visualizza il messaggio
    No, solo un fastidioso suono metallico e chiuso,la voce è quasi robotizzata...
    Ok @Shikaiya, quanto descrivi è molto simile a quello che sto sperimentando anche io, sebbene descritto diversamente. @Cuoco92, @BB72 avete qualche consiglio da darmi? Il problema, almeno nel mio caso, è stato introdotto con la 1.80. Tra l'altro nel change log della ROM stock Nubia si faceva riferimento a qualche intervento inerente l'audio della capsula, ma ovviamente la traduzione è sommaria. Dato che la release Cuoco è basata su quelle, forse ci siamo portati dietro una feature nuova che da me si comporta in modo anomalo? Grazie!

  12. #5050
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da gfontana13 Visualizza il messaggio
    Ok @Shikaiya, quanto descrivi è molto simile a quello che sto sperimentando anche io, sebbene descritto diversamente. @Cuoco92, @BB72 avete qualche consiglio da darmi? Il problema, almeno nel mio caso, è stato introdotto con la 1.80. Tra l'altro nel change log della ROM stock Nubia si faceva riferimento a qualche intervento inerente l'audio della capsula, ma ovviamente la traduzione è sommaria. Dato che la release Cuoco è basata su quelle, forse ci siamo portati dietro una feature nuova che da me si comporta in modo anomalo? Grazie!
    Se tutti riscontrassero lo stesso tuo problema si potrebbe pensare a qualcosa che non va, ma siccome penso che molti non abbiano chiamate con audio in capsula scadente, penso sia più un problema dovuto alla tua configurazione (operatore/copertura/baseband). La rom attuale è basata sulla 1.82 e il consiglio che posso darti è quello di fare un downgrade alla rom che più ti ha soddisfatto nella sua globalità....non è sempre detto che aggiornare a releases successive sia migliorativo proprio perchè le condizioni di utilizzo sono molto specifiche.....Se tutto va bene verso metà Marzo si spera arrivi Lollipop....al momento non si può far altro che aspettare....

    EDIT:
    una prova che potete fare è modificare con Rootexplorer il file buildprop sotto system e cambiare i valori delle due stringhe:

    persist.audio.fluence.voicecall=false
    persist.audio.fluence.speaker=false

  13. I seguenti 5 Utenti hanno ringraziato BB72 per il post:

    Cuoco92 (21-02-15),Fabrizio9700 (20-02-15),gfontana13 (20-02-15),MeTriX (20-02-15),Shikaiya (20-02-15)

Pagina 505 di 627 primaprima ... 5405455495503504505506507515555605 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy