CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 232 di 292 primaprima ... 132182222230231232233234242282 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,311 a 2,320 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2311
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    597

    Ringraziamenti
    53
    Ringraziato 18 volte in 15 Posts
    Predefinito

    Ciao,
    scusate se mi intrometto,
    io vorrei acquistare lo ZP950+, mi è stato consigliato e sembra ottimo
    l'unico dubbio che ho è questo: è possibile collegare la tv (via HDMI o MHL) ?
    o in alternativa sapete se esiste un terminale analogo allo ZP950+ con tale caratteristica?

    Grazie!

  2.  
  3. #2312
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    35

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pierpiero99 Visualizza il messaggio
    Ultimo tentativo: entra in recovery e prima di installare la roma 4.2.1 fai un wipe data/factory reset, wipe dalvik, wipe cache, e poi fai un format system... poi installi la rom e vedi se va bene
    Scusa l'ignoranza ma come ci entro in recovery? Grazie

  4. #2313
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    114
    Smartphone
    M8-Find7-Opo-N6

    Ringraziamenti
    0
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Accensione e tasto volume giù all'avvio


    Inviato dal mio ZP950+ e il mio ditino.

  5. #2314
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    35

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da fedonis Visualizza il messaggio
    Accensione e tasto volume giù all'avvio


    Inviato dal mio ZP950+ e il mio ditino.
    Ok sono entrato in recovery ma è scritto in cinese come faccio?
    non so nemmeno come uscire senza combinare dei guai! Aiuto!!!
    Ultima modifica di pasquatto; 30-05-13 alle 15:27

  6. #2315
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Ragazzi, ho installato Velis Auto Brightness e settato come consigliato da Pyter (riporto sotto per comodità)
    abilita luminosità automatica metti on
    disabilita gestione di sistema metti on
    sensore luminosità metti on
    sensore di prossimità lasci off
    screen-on sensor value override metti 200%
    luminosità aggiuntiva scegli aggiungi percentuale sia alla luminosità calcolata che alla massima
    percentuale da aggiungere metti 100
    sensibilità al cambio di luce metti 3%
    smoothing time metti 1500 millisecondi
    smoothing time downwards metti 30000 millisecondi
    smoothing override metti 30%
    superdim threshold metti 1%
    preset luminosità scegli TFT bright
    va bene cosi (almeno per me) se scegli la lingua italiana si capisce qualcosa in più nelle impostazioni
    Ma nella schermata di Velis, in alto alla voce Lettura attuale prossimità vedo sempre il valora 199/ 1024 lux 0,13 mA.
    Ho provato a coprire ed esporre il sensore alla luce, ma non cambia nulla (e di fatto nemmeno la luminosità del display)

    Sbaglio io qualcosa?

    Grazie

    Edit: allora, la differenza che legge il sensore è veramente minima: passiamo da 800 lux in condizioni di buio totale a 1000 lux all'esterno in una giornata nuvolosa. Con il flash dell'iPhone 4s si porta fino a 1600 per poi scattare direttamente a 6000 lux.

    Anche a voi fa questo comportamento?
    Per quanto Velis Auto Brightness permetta di configurare con precisione l'andamento della luminosità dello schermo, quei 200 lux di scarto (a passi di 100) mi sembrano veramente pochi per poter ottenere un risultato decente.

    Mi fate sapere che valori vi da il vostro? Perché comincio a sospettare che il fatto che non scenda sotto gli 800 anche al buio sia un difetto hardware...

    Grazie
    Ultima modifica di giraz; 30-05-13 alle 19:00 - Motivo: Aggiunte informazioni

  7. #2316
    Androidiano L'avatar di medrona


    Registrato dal
    Nov 2012
    Località
    London_UK
    Messaggi
    291
    Smartphone
    Note3_ThreeUK

    Ringraziamenti
    17
    Ringraziato 90 volte in 57 Posts
    Predefinito

    Quote Originariamente inviato da giraz Visualizza il messaggio
    Ragazzi, ho installato Velis Auto Brightness e settato come consigliato da Pyter (riporto sotto per comodità)

    Ma nella schermata di Velis, in alto alla voce Lettura attuale prossimità vedo sempre il valora 199/ 1024 lux 0,13 mA.
    Ho provato a coprire ed esporre il sensore alla luce, ma non cambia nulla (e di fatto nemmeno la luminosità del display)

    Sbaglio io qualcosa?

    Grazie

    Edit: allora, la differenza che legge il sensore è veramente minima: passiamo da 800 lux in condizioni di buio totale a 1000 lux all'esterno in una giornata nuvolosa. Con il flash dell'iPhone 4s si porta fino a 1600 per poi scattare direttamente a 6000 lux.

    Anche a voi fa questo comportamento?
    Per quanto Velis Auto Brightness permetta di configurare con precisione l'andamento della luminosità dello schermo, quei 200 lux di scarto (a passi di 100) mi sembrano veramente pochi per poter ottenere un risultato decente.

    Mi fate sapere che valori vi da il vostro? Perché comincio a sospettare che il fatto che non scenda sotto gli 800 anche al buio sia un difetto hardware...

    Grazie
    Non e' un problema di velis è un problema di settings. Ci vuole molto tempo , io personalmente l' ho abbandonato.
    Questo non è un centro assistenza , dove abbiamo il diritto di pretendere PER FORZA aiuto....Ma un forum di volenterosi...E se qualche volta ringraziamo , non gli facciamo diventare ricchi e famosi.Ma, gli gratifichiamo delle ore (loro) perse per risolvere un problema o un dubbio

  8. #2317
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    infatti anche io ho abbandonato,ho regolato la luminosità in manuale un po meno del massimo e va bene cosi...

  9. #2318
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Ho visto che impostando la sensibilità al cambio luce all'1% il valore di lux non varia più a passi di 100, bensì a passi di uno circa. Ho poi disegnato una curva settando i punti a mano, sfruttando il range 800-1100 del sensore, e la situazione è leggermente migliorata.

    Ma mi confermi anche tu che la lettura del sensore non scende sotto gli 800 lux?

    Perche alla fine il problema nasce tutto da lì..

  10. #2319
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    223

    Ringraziamenti
    19
    Ringraziato 14 volte in 14 Posts
    Predefinito

    O mio dio aiutatemi!!
    Non funziona il microfono!!
    Me ne sono accorto rispondendo ad una chiamata, poi ho provato anche con il registratore di suoni...
    Ho riavviato, tolto la batteria ma niente...!

    Cavolo, sono passate 24 ore da quando l'ho tirato fuori dalla scatola, non può già essere andato....

    C'è qualcosa che posso fare?

    Sono disperato

  11. #2320
    Senior Droid L'avatar di Pyter


    Registrato dal
    Mar 2013
    Messaggi
    302
    Smartphone
    Xiaomi MI4 MI5S,ZOPO ZP950+

    Ringraziamenti
    41
    Ringraziato 85 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da giraz Visualizza il messaggio
    Ho visto che impostando la sensibilità al cambio luce all'1% il valore di lux non varia più a passi di 100, bensì a passi di uno circa. Ho poi disegnato una curva settando i punti a mano, sfruttando il range 800-1100 del sensore, e la situazione è leggermente migliorata.

    Ma mi confermi anche tu che la lettura del sensore non scende sotto gli 800 lux?

    Perche alla fine il problema nasce tutto da lì..
    Scusami se ti rispondo solo ora...ultimamente tra lavoro e cose da fare mi viene molto difficile postare qualcosa...cmq...io ho smanettato un giorno intero velis provando e riprovando alla fine mi sono trovato bene con quelle impostazioni e le o postate...da quel giorno ho ancora quelle impostazioni e sinceramente mi trovo bene....secondo me vedi di fare varie prove con i settaggi di velis...potresti trovare la combinazione più giusta per te... ;-)
    Dimenticavo : lettura attuale luminosità - 10/10240 lux 0,13 mA
    Ultima modifica di Pyter; 30-05-13 alle 21:16
    Xiaomi MI4W Miui6
    Zopo ZP950+ Phablet Plus ROM MIUI V5
    Jiayu G3S aspirato ROM AOSP MINI V2

Pagina 232 di 292 primaprima ... 132182222230231232233234242282 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy