CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 220 di 287 primaprima ... 120170210218219220221222230270 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,191 a 2,200 su 2868
Discussione:

[THREAD UFFICIALE][MODDING] Cubot GT99

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2191
    Baby Droid L'avatar di Alexia77


    Registrato dal
    Apr 2014
    Località
    Roma
    Messaggi
    2
    Smartphone
    Cubot gt99

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, innanzitutto scusate per l'ignoranza in materia .. mi sono appena iscritta ... ed ho un problemino ... Ho acquistato a gennaio un cubot gt99 , tutto perfetto, tranne che da qualche giorno, la fotocamera anteriore non funziona più !! Ha iniziato piano piano a perdere i colpi, o si apriva una schermata verde, oppure si apriva solo quella anteriore ... ed ora invece ... mi scrive proprio "impossibile collegarsi alla fotocamera !! Ho scritto all'assistenza (in cina) e mi hanno detto di fare varie prove. La prima, quella di togliere batteria e riavviare ovviamente è andata male, poi ieri ho ripristinato il telefono ai dati di fabbrica ma niente di fatto ... come ultimo step ... c'è quello di aggiornare il telefono all'ultima "FIRMWARE 0802 FOR CUBOT GT99 MTK6589 QUAD CORE" penso di aver capito sia la stessa cosa che tu citi in " Flash del firmware Ver. 0802 " MA la mia domanda è .. DOVE PRENDO I DRIVERS MTK6589 ??? ... Perché anche l'assistenza si è raccomandata di installare questi drivers sul pc prima di iniziare questa procedura !! Non so dove mettere le mani, non vorrei che poi non funzioni più il cellulare ... Ma secondo il tuo parere , con questa manovra posso risolvere il problema della fotocamera? Eventualmente si può ritornare indietro senza compromettere il telefono? Alle brutte lo manderò in assistenza ... in cina
    RINGRAZIO TUTTI QUELLI CHE VORRANNO E POTRANNO AIUTARMI A RISOLVERE IL PROBLEMA !!

  2.  
  3. #2192
    Androidiano VIP


    Registrato dal
    Mar 2013
    Località
    Roma
    Messaggi
    1,241
    Smartphone
    (Alcatel OT 918D), Cubot GT99

    Ringraziamenti
    95
    Ringraziato 68 volte in 65 Posts
    Predefinito

    Dai che forse ci siamo.....

    'Aggiornamento a KitKat per vari chipset MediaTek in arrivo entro Aprile'.
    http://feedproxy.google.com/~r/Andro...-aprile-204060

    Inviato dal mio CUBOT GT99 usando Androidiani App

  4. #2193
    Baby Droid L'avatar di Alexia77


    Registrato dal
    Apr 2014
    Località
    Roma
    Messaggi
    2
    Smartphone
    Cubot gt99

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Molfetamina, grazie per la tua info, ma sinceramente IO non so di cosa tu stia parlando riguardo questi "KitKat" ... diciamo che la mia domanda è dove prendo i drivers del cubot gt99 prima di fare il flash al telefono ...

  5. #2194
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    147

    Ringraziamenti
    51
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Alexia77 Visualizza il messaggio
    Ciao, innanzitutto scusate per l'ignoranza in materia .. mi sono appena iscritta ... ed ho un problemino ... Ho acquistato a gennaio un cubot gt99 , tutto perfetto, tranne che da qualche giorno, la fotocamera anteriore non funziona più !! Ha iniziato piano piano a perdere i colpi, o si apriva una schermata verde, oppure si apriva solo quella anteriore ... ed ora invece ... mi scrive proprio "impossibile collegarsi alla fotocamera !! Ho scritto all'assistenza (in cina) e mi hanno detto di fare varie prove. La prima, quella di togliere batteria e riavviare ovviamente è andata male, poi ieri ho ripristinato il telefono ai dati di fabbrica ma niente di fatto ... come ultimo step ... c'è quello di aggiornare il telefono all'ultima "FIRMWARE 0802 FOR CUBOT GT99 MTK6589 QUAD CORE" penso di aver capito sia la stessa cosa che tu citi in " Flash del firmware Ver. 0802 " MA la mia domanda è .. DOVE PRENDO I DRIVERS MTK6589 ??? ... Perché anche l'assistenza si è raccomandata di installare questi drivers sul pc prima di iniziare questa procedura !! Non so dove mettere le mani, non vorrei che poi non funzioni più il cellulare ... Ma secondo il tuo parere , con questa manovra posso risolvere il problema della fotocamera? Eventualmente si può ritornare indietro senza compromettere il telefono? Alle brutte lo manderò in assistenza ... in cina
    RINGRAZIO TUTTI QUELLI CHE VORRANNO E POTRANNO AIUTARMI A RISOLVERE IL PROBLEMA !!
    In prima pagina ci sono tutte le spiegazioni e i link per le procedure che ti servono. Studia un po' le parti relative al tuo quesito, installazione drivers e flash del firmware, poi se hai dubbi chiedi nuovamente.
    Il post di Molfetamina non era rivolto al tuo quesito, ma a tutti gli interessati al nuovo firmware con KitKat... che comunque interesserà anche a te, se il problema che hai si risolverà...
    Buona lettura

  6. #2195
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a Tutti,
    oggi ho provato a fare la partizione a 2,50 gb rispettando tutto l'iter a pagina 1, però dopo aver istallato l'applicazione per la partizione e facento il reboot in recovery nel monmento in cui faccio il restore della rom mi da errore il mio cubot resta fisso sulla schermata iniziale chiedo AIUTO.

  7. #2196
    Androidiano VIP


    Registrato dal
    Mar 2013
    Località
    Roma
    Messaggi
    1,241
    Smartphone
    (Alcatel OT 918D), Cubot GT99

    Ringraziamenti
    95
    Ringraziato 68 volte in 65 Posts
    Predefinito

    Esatto shado

    Inviato dal mio CUBOT GT99 usando Androidiani App

  8. #2197
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve,
    Vorrei porvi un problema che mi succede riguardo la memoria interna del dispositivo , quella dedicata alle istallazioni delle applicazioni. Dopo un po si uso la memoria va scomparendo , per intenderci vi scrivo i miei dati nel menu impostazioni/memoria:
    Spazio Totale 0,98 Gb
    Disponibile 27,89 Mb
    Applicazioni 529 Mb
    Dati memorizzati nella cache 1,27 Mb
    in pratica sono spariti circa 400 Mb dove sono finiti? Premetto che ho provato varie applicazioni per la pulizia ma niente da fare.
    IMG-20140410-WA0001.jpg

  9. #2198
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    728
    Smartphone
    OnePlus One, Cubot GT99

    Ringraziamenti
    111
    Ringraziato 24 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da domenico227 Visualizza il messaggio
    Salve,
    Vorrei porvi un problema che mi succede riguardo la memoria interna del dispositivo , quella dedicata alle istallazioni delle applicazioni. Dopo un po si uso la memoria va scomparendo , per intenderci vi scrivo i miei dati nel menu impostazioni/memoria:
    Spazio Totale 0,98 Gb
    Disponibile 27,89 Mb
    Applicazioni 529 Mb
    Dati memorizzati nella cache 1,27 Mb
    in pratica sono spariti circa 400 Mb dove sono finiti? Premetto che ho provato varie applicazioni per la pulizia ma niente da fare.
    IMG-20140410-WA0001.jpg
    Prova a vedere se questa guida ti è d'aiuto

  10. #2199
    Androidiano VIP


    Registrato dal
    Mar 2013
    Località
    Roma
    Messaggi
    1,241
    Smartphone
    (Alcatel OT 918D), Cubot GT99

    Ringraziamenti
    95
    Ringraziato 68 volte in 65 Posts
    Predefinito

    Bisogna essere invitati per accedere al blog...forse fai prima a copiare/incollare la guida in questione

    Inviato dal mio CUBOT GT99 usando Androidiani App

  11. #2200
    Senior Droid L'avatar di karlo73


    Registrato dal
    Mar 2012
    Messaggi
    389

    Ringraziamenti
    20
    Ringraziato 62 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da domenico227 Visualizza il messaggio
    Salve,
    Vorrei porvi un problema che mi succede riguardo la memoria interna del dispositivo , quella dedicata alle istallazioni delle applicazioni. Dopo un po si uso la memoria va scomparendo , per intenderci vi scrivo i miei dati nel menu impostazioni/memoria:
    Spazio Totale 0,98 Gb
    Disponibile 27,89 Mb
    Applicazioni 529 Mb
    Dati memorizzati nella cache 1,27 Mb
    in pratica sono spariti circa 400 Mb dove sono finiti? Premetto che ho provato varie applicazioni per la pulizia ma niente da fare.
    IMG-20140410-WA0001.jpg
    Prova cancellando i file di log dentro la cartella /data/log_other_mode come indicato in questo post:
    A Collection of the ThingS: Storage space running out

Pagina 220 di 287 primaprima ... 120170210218219220221222230270 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy