CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 232 di 312 primaprima ... 132182222230231232233234242282 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,311 a 2,320 su 3119
Discussione:

[thread ufficiale]Elephone P6000

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2311
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    32

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da roli Visualizza il messaggio
    salve perche non riesco instalare il driver per il p6000 su windows 8.1 ho seguito la procedura dal sito uficiale sia in modo aut... e manuale ma non trova driver mi potete dare una mano come fare grazie
    !
    non ce nesuno che risponde al mio problema!

  2.  
  3. #2312
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    260

    Ringraziamenti
    96
    Ringraziato 33 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da roli Visualizza il messaggio
    [quote name="roli" post=6813429]salve perche non riesco instalare il driver per il p6000 su windows 8.1 ho seguito la procedura dal sito uficiale sia in modo aut... e manuale ma non trova driver mi potete dare una mano come fare grazie
    !
    non ce nesuno che risponde al mio problema![/QUOTE]
    Hai disabilitato da avvio avanzato la certificazione dei driver? Altrimenti non si installano.

    Inviato dal mio Elephone P6000 usando Androidiani App

  4. #2313
    Senior Droid L'avatar di jagger1976


    Registrato dal
    Jul 2013
    Messaggi
    945

    Ringraziamenti
    78
    Ringraziato 156 volte in 128 Posts
    Predefinito

    Quote Originariamente inviato da Ombra75 Visualizza il messaggio
    [quote name="megthebest" post=6814335]
    Se non sbaglio la differenziazione la fanno anche su lollipop, ci dovrebbero essere due date diverse tra rev 01 e 02.. Lunedì ricevo il mio, così faccio chiarezza...
    E per quanto riguarda l'indicatore della percentuale batteria si può mettere su Lollipop senza applicazioni terze? Io nelle impostazioni non lo trovo, su Kitkat c'è.[/QUOTE]

    La percentuale da stock non c'è ma c'è una app semplicissima che funziona si scarica da playstore si chiama "battery percent enabler" o installi la xposed postata sul post del modding..

    Inviato dal mio Elephone P6000
    Inviato dal OnePlus 2 Lineage os 14.1

  5. Il seguente Utente ha ringraziato jagger1976 per il post:

    Ombra75 (04-05-15)

  6. #2314
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    32

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da cristian1974 Visualizza il messaggio
    non ce nesuno che risponde al mio problema!
    Hai disabilitato da avvio avanzato la certificazione dei driver? Altrimenti non si installano.

    Inviato dal mio Elephone P6000 usando Androidiani App[/QUOTE]

    come si fa grazie

  7. #2315
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    260

    Ringraziamenti
    96
    Ringraziato 33 volte in 31 Posts
    Predefinito

    Fai prima a cercare in google: disabilitare certificazione driver Windows 8.1. Ci sono un sacco di guide..!! La trovi in avvio avanzato, dove dai anche il riavvio per entrare in modalità provvisoria.

    Inviato dal mio Elephone P6000 usando Androidiani App

  8. #2316
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    32

    Ringraziamenti
    6
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da cristian1974 Visualizza il messaggio
    Fai prima a cercare in google: disabilitare certificazione driver Windows 8.1. Ci sono un sacco di guide..!! La trovi in avvio avanzato, dove dai anche il riavvio per entrare in modalità provvisoria.

    Inviato dal mio Elephone P6000 usando Androidiani App
    grazie cristian sono riuscito

  9. Il seguente Utente ha ringraziato roli per il post:

    cristian1974 (03-05-15)

  10. #2317
    Senior Droid


    Registrato dal
    May 2014
    Messaggi
    551

    Ringraziamenti
    13
    Ringraziato 161 volte in 125 Posts
    Predefinito

    Ho eseguito il flash lollipop su un p6000 rev 01.
    Non sono riuscito ad eseguire il backup radio in nessun modo, provando su 3 pc diversi, niente, i driver correttamente installati la quando iniziava upload si inchiodava tutto e non proseguiva.
    Allora dopo aver effettuato backup nandroid e tutto da cwm mod, ho eseguito da flash tool in modalità upgrade.
    Al riavvio la sezione sim era inaccessibile, quindi ho eseguito il format*downloasd, quindi al riavvio avevo perso gli imei, ho scaricato chamalepohon e supersu installandoli ed ho ripristinato gli imai con 2 click semplici.
    Ora il telefono funziona dire bene, mi aggancia la rete 3g senza problemi ed il test di velocità (per capire se è collegata in H+ non notificata come sappiamo) mi raggiunge 17mb quindi deduco che è in H+.
    Ma ho dei dubbi con il 4g perchè prima potevo trovare durante la scansione la rete 4g di vodafone, uncia nella mia zona operante, ora non viene rilevata, ma avendo wind 4g come sim dovrei testare ad una decina di km da casa se ricevo la registrazione come fino a ieri il cell eseguiva con kitkat.
    Leggendo avevo visto che il problema che si poteva creare senza backup radio fosse quello del wcdma, ma quelle reti le vedo tutte senza problemi.
    Potrei controllare in quelche modo se le banda sono abilitate?

  11. Il seguente Utente ha ringraziato kissandpink per il post:

    cristian1974 (03-05-15)

  12. #2318
    Senior Droid


    Registrato dal
    May 2014
    Messaggi
    551

    Ringraziamenti
    13
    Ringraziato 161 volte in 125 Posts
    Predefinito

    Quote Originariamente inviato da kissandpink Visualizza il messaggio
    Ho eseguito il flash lollipop su un p6000 rev 01.
    Non sono riuscito ad eseguire il backup radio in nessun modo, provando su 3 pc diversi, niente, i driver correttamente installati la quando iniziava upload si inchiodava tutto e non proseguiva.
    Allora dopo aver effettuato backup nandroid e tutto da cwm mod, ho eseguito da flash tool in modalità upgrade.
    Al riavvio la sezione sim era inaccessibile, quindi ho eseguito il format*downloasd, quindi al riavvio avevo perso gli imei, ho scaricato chamalepohon e supersu installandoli ed ho ripristinato gli imai con 2 click semplici.
    Ora il telefono funziona dire bene, mi aggancia la rete 3g senza problemi ed il test di velocità (per capire se è collegata in H+ non notificata come sappiamo) mi raggiunge 17mb quindi deduco che è in H+.
    Ma ho dei dubbi con il 4g perchè prima potevo trovare durante la scansione la rete 4g di vodafone, uncia nella mia zona operante, ora non viene rilevata, ma avendo wind 4g come sim dovrei testare ad una decina di km da casa se ricevo la registrazione come fino a ieri il cell eseguiva con kitkat.
    Leggendo avevo visto che il problema che si poteva creare senza backup radio fosse quello del wcdma, ma quelle reti le vedo tutte senza problemi.
    Potrei controllare in quelche modo se le banda sono abilitate?
    EDIT:
    Dopo aver installato mtk engineer, ho notato che la banda 20 era disabilitata, la ho flaggata ed ora mi trova la rete vodafone nella scansione, quindi dovrebbe funzionare anche con wind che a 10km da casa copre con 800, quindi la banda 20, provo la registrazione appena posso e vi tengo aggiornati.
    Comunque sembra tutto andare bene.

  13. Il seguente Utente ha ringraziato kissandpink per il post:

    cristian1974 (03-05-15)

  14. #2319
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    260

    Ringraziamenti
    96
    Ringraziato 33 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da kissandpink Visualizza il messaggio
    [quote name="kissandpink" post=6815988]Ho eseguito il flash lollipop su un p6000 rev 01.
    Non sono riuscito ad eseguire il backup radio in nessun modo, provando su 3 pc diversi, niente, i driver correttamente installati la quando iniziava upload si inchiodava tutto e non proseguiva.
    Allora dopo aver effettuato backup nandroid e tutto da cwm mod, ho eseguito da flash tool in modalità upgrade.
    Al riavvio la sezione sim era inaccessibile, quindi ho eseguito il format*downloasd, quindi al riavvio avevo perso gli imei, ho scaricato chamalepohon e supersu installandoli ed ho ripristinato gli imai con 2 click semplici.
    Ora il telefono funziona dire bene, mi aggancia la rete 3g senza problemi ed il test di velocità (per capire se è collegata in H+ non notificata come sappiamo) mi raggiunge 17mb quindi deduco che è in H+.
    Ma ho dei dubbi con il 4g perchè prima potevo trovare durante la scansione la rete 4g di vodafone, uncia nella mia zona operante, ora non viene rilevata, ma avendo wind 4g come sim dovrei testare ad una decina di km da casa se ricevo la registrazione come fino a ieri il cell eseguiva con kitkat.
    Leggendo avevo visto che il problema che si poteva creare senza backup radio fosse quello del wcdma, ma quelle reti le vedo tutte senza problemi.
    Potrei controllare in quelche modo se le banda sono abilitate?
    EDIT:
    Dopo aver installato mtk engineer, ho notato che la banda 20 era disabilitata, la ho flaggata ed ora mi trova la rete vodafone nella scansione, quindi dovrebbe funzionare anche con wind che a 10km da casa copre con 800, quindi la banda 20, provo la registrazione appena posso e vi tengo aggiornati.
    Comunque sembra tutto andare bene.[/QUOTE]

    Post per me molto interessante, attendo con "ansia" i tuoi aggiornamenti in quanto anche io non sono riuscito a fare il backup delle frequenze..!! Possego il P6000-01, è non ho mai installato Lollipop per paura di fare danni..!!

    Inviato dal mio Elephone P6000 usando Androidiani App

  15. #2320
    Senior Droid


    Registrato dal
    May 2014
    Messaggi
    551

    Ringraziamenti
    13
    Ringraziato 161 volte in 125 Posts
    Predefinito

    Ti posso confermare in tardo pomeriggio se funziona in 4g con wind. Per adesso non ho problemi o almeno non piu di quelli che sta patendo un mio amico con il g3 lg.
    Posso al momento garantirti l'effettivo funzionamento del thedering hot spot con wind, infatti ora stò editando il reply da pc usando la connesisone hotspot wi fi generata dal thedering del p6000 con scheda wind, ed anche il metodo di autenticazione wps pulsante per associare dispositivi in hot spot funziona egregiamente.
    Ora non resta che provare se la rete lte funziona, dopo questa prova con esito positivo installerò la recovery mod ed eseguirò il backup completo, quindi non appena uscirà una beta (alpha si dice che già funziona bene) di exposed con il modulo gravitybox installerò pure quelli, poi credo sia un punto di arrivo per me.

    Inviato dal mio Elephone P6000 rev_01 lollipop 5.0 01 usando Androidiani App
    Ultima modifica di kissandpink; 03-05-15 alle 11:48

  16. Il seguente Utente ha ringraziato kissandpink per il post:

    cristian1974 (03-05-15)

Pagina 232 di 312 primaprima ... 132182222230231232233234242282 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy