CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 398 di 548 primaprima ... 298348388396397398399400408448498 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,971 a 3,980 su 5476
Discussione:

[INFO] Thread Ufficiale POST-AGGIORNAMENTO JELLY BEAN 4.1.1/4.2.2

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3971
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho aggiornato oggi a jelly bean e mi e sparita la galleria, che faccio?

  2.  
  3. #3972
    Baby Droid


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    13
    Smartphone
    Samsung Galaxy S5 + Gear S2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scusate domanda banale.. ho aggiornato ora alla 4.1.2 il mio S3 no brand via kies, tutto ok.
    Ŕ normale che non abbia pi¨ i privilegi di root e che se lancio l'app SuperSU mi viene fuori il messaggio "Eseguibile SU non presente, e SuperSU non pu˛ installarlo. Questo Ŕ un problema!"
    Devo rifare la procedura con Odin?

    grazie mille

  4. #3973
    Senior Droid L'avatar di elmegio


    Registrato dal
    Dec 2012
    LocalitÓ
    Verona (provincia)
    Messaggi
    790
    Smartphone
    HWI-P8 Lite 2015 GTabA⑥

    Ringraziamenti
    555
    Ringraziato 430 volte in 324 Posts
    Predefinito

    un saluto a tutti, volevo portare la mia esperienza sulla versione JELLY BEAN 4.1.2...
    appena aggiornato via ODIN! fatti i due Wipe sia prima che dopo l'aggiornamento, tutto sembra funzionare per il meglio.

    work in progress

  5. #3974
    Senior Droid L'avatar di Molecola


    Registrato dal
    Jun 2012
    LocalitÓ
    Aprilia (LT)
    Messaggi
    381
    Smartphone
    Galaxy SIII- Tab2- Note3

    Ringraziamenti
    7
    Ringraziato 79 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da Daxtor Visualizza il messaggio
    Ho aggiornato oggi a jelly bean e mi e sparita la galleria, che faccio?
    se non avevi fatto backup e non hai memory card...forse si Ŕ cancellata!

  6. #3975
    Senior Droid L'avatar di Cirillo


    Registrato dal
    Oct 2012
    LocalitÓ
    Massa
    Messaggi
    303
    Smartphone
    One Plus 2, GS3

    Ringraziamenti
    35
    Ringraziato 25 volte in 20 Posts
    Predefinito

    ciao ragazzi aggiornando ho visto che cambia la tastiera. Prima quando finivo di scrivere una parola e usavo lo spazio sopra comparivano i segni di punteggiatura. Posso farli tornare?
    One Plus Two 64 GB

    Samsung GSIII 32 GB no brand

  7. #3976
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    51

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi io ho aggiornato oggi no brand 4.1.2 ho un problema grosso.. ho fato l'aggiornamento via kies e non mi partiva in automatico il multiwindows ogni volta che riavviavo.. allora ho fatto un wipe data e mi da' lo stesso problema... se vado su impostazioni dopo che riavvio mi da la finestra multipla attiva... ma a lato non c'Ŕ.. devo ogni volta disattivarla e riattivarla... sapete come posso risolvere??

  8. #3977
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Molecola Visualizza il messaggio
    se non avevi fatto backup e non hai memory card...forse si Ŕ cancellata!
    mi spiego meglio, dopo l'aggiornamento la galleria Ŕ scomparsa, ma se con root explorer rinomino l'apk secgallery2.apk togliendo e rimettendo il punto funziona, ma quando riavvio sparisce di nuovo

  9. #3978
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    25
    Smartphone
    galaxy s3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Cirillo Visualizza il messaggio
    ciao ragazzi aggiornando ho visto che cambia la tastiera. Prima quando finivo di scrivere una parola e usavo lo spazio sopra comparivano i segni di punteggiatura. Posso farli tornare?
    bhe per la punteggiature basta che clicchi sul tasto del "." per un secondo e ti si apre una finsetra dove selezioni tutta la punteggiaura che vuoi, per quanto riguarda la correzzione delle parole diversamente dal jb 4.1.1, con la jb 4.1.2 sei te che devi selezionare la parola corretta e se state attenti il senso delle parole che ci propone hanno molto piu senso logico di quello che ci proponeva il vecchio jb.....per aggiornamenti a mio avviso avendo fatto sia via kies che ota, molto meglio ota piu veloce in quanto ti scarica solo la parte nuova dell'aggiornamento, diversamente da kies che ti scarica in toto tutto l'aggiornamento con percui tempi molto piu lunghi.



    galaxy s3 h3g bianco

  10. #3979
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    51

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da nikostyler88 Visualizza il messaggio
    ragazzi io ho aggiornato oggi no brand 4.1.2 ho un problema grosso.. ho fato l'aggiornamento via kies e non mi partiva in automatico il multiwindows ogni volta che riavviavo.. allora ho fatto un wipe data e mi da' lo stesso problema... se vado su impostazioni dopo che riavvio mi da la finestra multipla attiva... ma a lato non c'Ŕ.. devo ogni volta disattivarla e riattivarla... sapete come posso risolvere??
    sto provando in mille modi a disattivarlo a riavviare e riattiavarlo e riavviare di nuovo.. ma non c'Ŕ verso di far partire la multifinestra all' avvio... devo sempre disattivarla e riattivarla senno' non parte.. mi sta facendo impazzire..

  11. #3980
    Senior Droid L'avatar di Leleprince91


    Registrato dal
    Nov 2012
    Messaggi
    368
    Smartphone
    samsung galaxy S4

    Ringraziamenti
    20
    Ringraziato 16 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da nikostyler88
    ragazzi io ho aggiornato oggi no brand 4.1.2 ho un problema grosso.. ho fato l'aggiornamento via kies e non mi partiva in automatico il multiwindows ogni volta che riavviavo.. allora ho fatto un wipe data e mi da' lo stesso problema... se vado su impostazioni dopo che riavvio mi da la finestra multipla attiva... ma a lato non c'Ŕ.. devo ogni volta disattivarla e riattivarla... sapete come posso risolvere??

    Prova ad attivarla tenendo premuto il softkeys in basso a destra...


    Inviato dal mio SGSIII Pepple blue usando Androidiani App

Pagina 398 di 548 primaprima ... 298348388396397398399400408448498 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy